<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/css/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <title>Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente  |  Cosenza Page CosenzaPage</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.cosenzapage.it/wp-content/themes/dedonews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.cosenzapage.it/xmlrpc.php" />
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536" />
	<meta name="keywords" content="Attualità,Calabria,delle,della,hanno,la,seguito,attività,al" />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente" />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.cosenzapage.it/media/2018/05/questione-lidi.jpg" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2018-05-07" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2018-05-07" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Attualità" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Calabria" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="Cosenza Page" />
	<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="1582100882070054" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@CosenzaPage" />
	<meta name="twitter:site" content="@CosenzaPage" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed" href="http://www.cosenzapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed dei commenti" href="http://www.cosenzapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente Feed dei commenti" href="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536/feed" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='adnow-widget-css'  href='http://www.cosenzapage.it/wp-content/plugins/native-ads-adnow/public/css/adnow-widget-admin.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cosenzapage.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.cosenzapage.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/heateor-social-comments/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/style.css' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#00356d;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#00356d; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#00356d; color: #fff; }
		
		.widget-title {background: none repeat scroll 0 0 #F00305;}
.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://code.jquery.com/jquery-1.10.1.min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/continuous-rss-scrolling/continuous-rss-scrolling.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/native-ads-adnow/public/js/adnow-widget-public.js'></script>
<link rel='https://api.w.org/' href='http://www.cosenzapage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cosenzapage.it/xmlrpc.php?rsd" />
<link rel='prev' title='Incontro con il Dg Asp Giuseppe Perri, Domenico Furgiuele (Lega): &#8220;Chi sta a contatto con il territorio non copia nessuno, fa il proprio dovere&#8221;' href='http://www.cosenzapage.it/politica/2018_05_07/incontro-con-il-dg-asp-giuseppe-perri-domenico-furgiuele-lega-chi-sta-a-contatto-con-il-territorio-non-copia-nessuno-fa-il-proprio-dovere_16533' />
<link rel='next' title='Rottura su una condotta dell&#8217;Abatemarco. Sospesa l&#8217;erogazione idrica' href='http://www.cosenzapage.it/cosenza/2018_05_07/rottura-una-condotta-dellabatemarco-sospesa-lerogazione-idrica_16538' />
<link rel='shortlink' href='http://www.cosenzapage.it/?p=16536' />
<link rel="alternate" type="application/json+oembed" href="http://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="stylesheet" type="text/css" href="http://www.cosenzapage.it/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cosenza Page"/>
  <meta property="og:title" content="Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente"/>
  <meta property="og:url" content="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="REGGIO CALABRIA - Il vice sindaco Armando Neri, con l’assessore ai lavori pubblici Giovanni Muraca e il delegato al turismo Giovanni Latella, ha accolto a Palazzo San Giorgio gli esercenti dei lidi e dei chioschi della via marina bassa, che hanno partecipato ad una riunione, congiuntamente al person"/>
  <meta property="og:image" content="http://www.cosenzapage.it/media/2018/05/questione-lidi-300x225.jpg"/>
  <meta property="article:published_time" content="2018-05-07T15:16:51+00:00"/>
  <meta property="article:modified_time" content="2018-05-07T15:18:57+00:00" />
  <meta property="og:updated_time" content="2018-05-07T15:18:57+00:00" />
  <meta property="article:section" content="Attualità"/>
  <meta property="article:section" content="Calabria"/>
  <meta property="article:publisher" content="https://www.facebook.com/cosenzapage/"/>
  <meta property="fb:app_id" content="1582100882070054"/>
  <meta property="fb:admins" content="100000471375154"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente"/>
  <meta itemprop="headline" content="Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente"/>
  <meta itemprop="description" content="REGGIO CALABRIA - Il vice sindaco Armando Neri, con l’assessore ai lavori pubblici Giovanni Muraca e il delegato al turismo Giovanni Latella, ha accolto a Palazzo San Giorgio gli esercenti dei lidi e dei chioschi della via marina bassa, che hanno partecipato ad una riunione, congiuntamente al person"/>
  <meta itemprop="image" content="http://www.cosenzapage.it/media/2018/05/questione-lidi-300x225.jpg"/>
  <meta itemprop="datePublished" content="2018-05-07"/>
  <meta itemprop="dateModified" content="2018-05-07T15:18:57+00:00" />
  <meta itemprop="author" content="CosenzaPage"/>
  <!--<meta itemprop="publisher" content="Cosenza Page"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente"/>
  <meta name="twitter:url" content="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536"/>
  <meta name="twitter:description" content="REGGIO CALABRIA - Il vice sindaco Armando Neri, con l’assessore ai lavori pubblici Giovanni Muraca e il delegato al turismo Giovanni Latella, ha accolto a Palazzo San Giorgio gli esercenti dei lidi e dei chioschi della via marina bassa, che hanno partecipato ad una riunione, congiuntamente al person"/>
  <meta name="twitter:image" content="http://www.cosenzapage.it/media/2018/05/questione-lidi-300x225.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@CosenzaPage"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536"/>
  <meta name="description" content="REGGIO CALABRIA - Il vice sindaco Armando Neri, con l’assessore ai lavori pubblici Giovanni Muraca e il delegato al turismo Giovanni Latella, ha accolto a Palazzo San Giorgio gli esercenti dei lidi e dei chioschi della via marina bassa, che hanno partecipato ad una riunione, congiuntamente al person"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
	
<meta http-equiv="Refresh" content="540"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3482014415875072",
          enable_page_level_ads: true
     });
</script>

<!-- 4wm -->	
			<script type="text/javascript">
				var FW_type = "floor";
				var FW_code = "183263;87131;75365;0";
			</script>
	
<script type='text/javascript' src='http://www.hapueditore.it/lab/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
	</head>
<body id ="blog" class="post-template-default single single-post postid-16536 single-format-standard main">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-6');
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1582100882070054',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<h1 style="visibility: hidden; display: none;">Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente  &middot;  Cosenza Page CosenzaPage</h1>
<h2 style="visibility: hidden; display: none;">Cosenza Page Quotidiano Online | Notizie in tempo reale | cronaca, news, notizie, sport, inchieste, politica, economia, da Cosenza, da Rende e dal cosentino, dalla Calabria.</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2018_05_07/mario-oliverio-indagato-per-abuso-dufficio-estraneo-ai-fatti-contestati-confido-di-chiarire-quanto-prima-la-mia-posizione_16544" title="Mario Oliverio indagato per abuso d&#8217;ufficio: &#8220;Estraneo ai fatti contestati, confido di chiarire quanto prima la mia posizione&#8221;" rel="bookmark">Mario Oliverio indagato ...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/nel-cosentino/2018_05_07/paola-auto-contro-muro-muore-bimbo-di-3-anni-illeso-padre-che-era-alla-guida-tornavano-da-serata-al-luna-park_16524" title="Paola, auto contro muro, muore bimbo di 3 anni. Illeso padre che era alla guida. Tornavano da serata al Luna Park" rel="bookmark">Paola, auto contro muro,...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/nel-cosentino/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_16498" title="Paola, bimbo di tre mesi muore soffocato da un rigurgito" rel="bookmark">Paola, bimbo di tre mesi...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://www.cosenzapage.it/cronaca/2018_05_06/camion-in-fiamme-su-a2-tra-gli-svincoli-di-lamezia-e-falerna_16495" title="Camion in fiamme su A2, tra gli svincoli di Lamezia e Falerna" rel="bookmark">Camion in fiamme su A2, ...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="http://www.cosenzapage.it"><img src="http://www.static.cosenzapage.it/cosenzapage_header.jpg" alt="Cosenza Page" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/cosenzapage" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">10917</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/CosenzaPage" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">718</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+CosenzapageIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">28</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div></div>

</li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.cosenzapage.it">Home<span class="sub"></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.cosenzapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/cultura-e-spettacolo">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
									<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="eadv widget">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="8128562541"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-16536" class="post post-16536 type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-calabria has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">7 maggio 2018</span> | <span class="thecategory"><a href="http://www.cosenzapage.it/category/attualita" rel="nofollow">Attualità</a>, <a href="http://www.cosenzapage.it/category/calabria" rel="nofollow">Calabria</a></span> | <span class="thecomment"><a href="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536" data-a2a-title="Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.cosenzapage.it/media/2018/05/questione-lidi.jpg"><img class="alignleft size-medium wp-image-1059 colorbox-16536" src="http://www.cosenzapage.it/media/2018/05/questione-lidi-300x225.jpg" alt="" width="300" height="225" /></a>REGGIO CALABRIA &#8211; Il vice sindaco Armando Neri, con l’assessore ai lavori pubblici Giovanni Muraca e il delegato al turismo Giovanni Latella, ha accolto a Palazzo San Giorgio gli esercenti dei lidi e dei chioschi della via marina bassa, che hanno partecipato ad una riunione, congiuntamente al personale tecnico del Comune, convocata a seguito delle allarmanti notizie trapelate nei giorni scorsi in città.<span id="more-16536"></span></p>
<p>Il presunto caso nasce da una missiva ricevuta dagli esercenti a cura del settore attività produttive comunale, interpretata in modo non corretto, e che sembrava paventare addirittura, a seguito di notizie diffuse a mezzo stampa, lo spettro della mancata apertura dei lidi estivi per questa stagione.</p>
<p>I rappresentanti dell’amministrazione comunale hanno chiarito che la nota inviata ai gestori si riferisce al divieto di avviare l’esercizio delle attività al pubblico, rispetto alla necessità di assicurare che gli allacci fognari all’altezza della via marina bassa e quindi delle strutture interessate, possano garantire la corretta depurazione delle acque.</p>
<p>La predisposizione delle attività di montaggio delle strutture balneari pertanto non è messa in discussione in alcun modo.</p>
<p>I rappresentanti dell’amministrazione comunale hanno evidenziato che, a seguito di una imprevedibile problematica giunta alla luce nei giorni scorsi, è stato individuato un tratto di rete che provoca commistioni, seppure indirette, tra il regime delle acque bianche e nere, da cui il non corretto smaltimento delle acque degli scarichi fognari provenienti dalla via marina bassa.</p>
<p>Tuttavia nel corso della riunione gli assessori Neri e Muraca hanno già annunciato la soluzione tecnica individuata dal settore lavori pubblici, che consentirà in 20 giorni di costruire a carico del comune un prolungamento della rete necessario a risolvere l’intoppo, che non comporterà alcun disagio nelle operazioni di allestimento delle strutture.</p>
<p>A seguito dell’ascolto delle proposte degli esercenti &#8211; nel corso della riunione che si è rilevata occasione di confronto per fare il punto sulle prospettive relative all’attuale stagione turistica &#8211; sono state vagliate anche altre possibili soluzioni alternative, che potranno, comunque e in ogni caso, condurre all’apertura delle attività secondo le date programmate.</p>
<p>«Il dialogo e l’impegno sono assicurati» dichiarano a conclusione congiuntamente le parti, la riunione sarà aggiornata nel corso della prossima settimana per verificare lo stato dell’arte.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536" data-a2a-title="Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2018_05_07%2Freggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536&amp;linkname=Reggio%20Calabria%2C%20fumata%20bianca%20a%20Palazzo%20San%20Giorgio%3A%20nessuna%20questione%20lidi%2C%20la%20stagione%202018%20si%20avvier%C3%A0%20regolarmente" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span> (<fb:comments-count href=http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536></fb:comments-count>)</a></li><li><a  id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="GooglePlus" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">GooglePlus</span> (0)</a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1582100882070054",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">window.setTimeout(function(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})},10);</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">cosenzapage</div><script type="text/javascript">var disqus_shortname = "cosenzapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="adnow widget">			<div class="execphpwidget"><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "196301",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
<div id="SC_TBlock_196301" class="SC_TBlock">loading...</div></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.cosenzapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-7" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img class="alignleft size-medium wp-image-13553" src="http://www.cosenzapage.it/media/2017/12/CosenzaPage-on-whatsapp-01-300x78.png" alt="" width="300" height="78" /></p>
</div>
		</li><li id="execphp-22" class="calabra widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità Calabra Maceri</h3>
<ins data-revive-zoneid="2" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-21" class="dedo widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<ins data-revive-zoneid="3" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-12" class="pub.yllix.com widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript" src="//ylx-1.com/bnr.php?section=General&pub=161331&format=300x250&ga=g"></script>
<noscript><a href="https://yllix.com/publishers/161331" target="_blank"><img src="//ylx-aff.advertica-cdn.com/pub/300x250.png" style="border:none;margin:0;padding:0;vertical-align:baseline;" /></a></noscript></div>
		</li><li id="miniloops-5" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/attualita/2018_05_07/lortofrutta-della-calabria-al-macfrut-2018_16541" title="L’ortofrutta della Calabria al Macfrut 2018"><img src='http://www.cosenzapage.it/media/2018/05/ORTOFRUTTA-DI-CALABRIA-300x146-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/attualita/2018_05_07/lortofrutta-della-calabria-al-macfrut-2018_16541" title="L’ortofrutta della Calabria al Macfrut 2018"><strong>L’ortofrutta della Calabria al Macfrut 2018</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cosenza/2018_05_07/famiglia-aiuta-famiglia-venerdi-11-maggio-palazzo-dei-bruzi-la-presentazione-progetto-coinvolge-comune-chiesa-scuola-ordini-professionali-cittadini_16539" title="“Famiglia aiuta famiglia”: venerdì 11 maggio a palazzo dei Bruzi la presentazione di un progetto che coinvolge Comune, Chiesa, Scuola, ordini professionali e cittadini"><img src='http://www.cosenzapage.it/media/2015/12/palazzo-dei-bruzi_comune_cosenza-300x169-300x169-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cosenza/2018_05_07/famiglia-aiuta-famiglia-venerdi-11-maggio-palazzo-dei-bruzi-la-presentazione-progetto-coinvolge-comune-chiesa-scuola-ordini-professionali-cittadini_16539" title="“Famiglia aiuta famiglia”: venerdì 11 maggio a palazzo dei Bruzi la presentazione di un progetto che coinvolge Comune, Chiesa, Scuola, ordini professionali e cittadini"><strong>“Famiglia aiuta famiglia”: venerdì 11 maggio a palazzo dei Bruzi la presentazione di un progetto che coinvolge Comune, Chiesa, Scuola, ordini professionali e cittadini</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cosenza/2018_05_07/rottura-una-condotta-dellabatemarco-sospesa-lerogazione-idrica_16538" title="Rottura su una condotta dell&#8217;Abatemarco. Sospesa l&#8217;erogazione idrica"><img src='http://www.cosenzapage.it/media/2016/10/acqua_potabile-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cosenza/2018_05_07/rottura-una-condotta-dellabatemarco-sospesa-lerogazione-idrica_16538" title="Rottura su una condotta dell&#8217;Abatemarco. Sospesa l&#8217;erogazione idrica"><strong>Rottura su una condotta dell&#8217;Abatemarco. Sospesa l&#8217;erogazione idrica</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536" title="Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente"><img src='http://www.cosenzapage.it/media/2018/05/questione-lidi-300x225-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/attualita/2018_05_07/reggio-calabria-fumata-bianca-a-palazzo-san-giorgio-nessuna-questione-lidi-la-stagione-2018-si-avviera-regolarmente_16536" title="Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente"><strong>Reggio Calabria, fumata bianca a Palazzo San Giorgio: nessuna questione lidi, la stagione 2018 si avvierà regolarmente</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/attualita/2018_05_07/bandiera-blu-a-sellia-marina-e-tortora_16530" title="Bandiera blu a Sellia Marina e Tortora"><img src='http://www.cosenzapage.it/media/2018/05/bandiere_blu_calabria-300x225-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/attualita/2018_05_07/bandiera-blu-a-sellia-marina-e-tortora_16530" title="Bandiera blu a Sellia Marina e Tortora"><strong>Bandiera blu a Sellia Marina e Tortora</strong></a>
</li></ul></li><li id="execphp-29" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">www.bastavittime106.it</h3>
<ins data-revive-zoneid="5" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-20" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su CosenzaPage</h3>
<ins data-revive-zoneid="1" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-2" class="AdSense  widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage 300x250 AdSense -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="3698140949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://www.cosenzapage.it" title="Cosenza Page Quotidiano Online | Notizie in tempo reale | cronaca, news, notizie, sport, inchieste, politica, economia, da Cosenza, da Rende e dal cosentino, dalla Calabria." rel="nofollow">Cosenza Page</a>.</div>
	<div class="copyright-text">CosenzaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul id="menu-menu-secondario" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.cosenzapage.it/redazione">Redazione</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://www.cosenzapage.it/contatti">Contatti</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href="http://www.cosenzapage.it/privacy-cookies-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"20px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/themes/dedonews/js/customscript.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-includes/js/wp-embed.min.js'></script>
</div><!--.main-container-->
<script type="text/javascript">var SC_CId = "196301",SC_Domain="n.ads1-adnow.com";SC_Start_196301=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
</body>
</html>