<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/css/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <title>‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola  |  Cosenza Page CosenzaPage</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.cosenzapage.it/wp-content/themes/dedonews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.cosenzapage.it/xmlrpc.php" />
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983" />
	<meta name="keywords" content="Calabria,Cronaca,In primo piano,una,indagini,del,cosca,della,italia" />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola" />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.cosenzapage.it/media/2017/11/CE2F4389-1FB5-4386-8DAD-B4B7B164AFEF.jpeg" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2018-01-09" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2018-01-09" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Calabria" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Cronaca" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="In primo piano" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="Cosenza Page" />
	<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="1582100882070054" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@CosenzaPage" />
	<meta name="twitter:site" content="@CosenzaPage" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//www.cosenzapage.it' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed" href="http://www.cosenzapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed dei commenti" href="http://www.cosenzapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; ‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola Feed dei commenti" href="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983/feed" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='adnow-widget-css'  href='http://www.cosenzapage.it/wp-content/plugins/native-ads-adnow/public/css/adnow-widget-admin.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cosenzapage.it/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.cosenzapage.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#38b7ee;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#38b7ee; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#38b7ee; color: #fff; }
		
		.widget-title {background: none repeat scroll 0 0 #F00305;}
.article {color: #000 !important; font-size: 16px  !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://code.jquery.com/jquery-1.10.1.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/continuous-rss-scrolling/continuous-rss-scrolling.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/native-ads-adnow/public/js/adnow-widget-public.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='http://www.cosenzapage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cosenzapage.it/xmlrpc.php?rsd" />
<link rel='prev' title='Devastato da incendio capannone agricolo del vice presidente di Confagricoltura Calabria' href='http://www.cosenzapage.it/cronaca/2018_01_08/devastato-incendio-capannone-agricolo-del-vice-presidente-confagricoltura-calabria_13981' />
<link rel='next' title='Oliverio ha revocato l&#8217;incarico all&#8217;assessore Roccisano' href='http://www.cosenzapage.it/politica/2018_01_09/oliverio-revocato-lincarico-allassessore-roccisano_13984' />
<link rel='shortlink' href='http://www.cosenzapage.it/?p=13983' />
<link rel="alternate" type="application/json+oembed" href="http://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="stylesheet" type="text/css" href="http://www.cosenzapage.it/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cosenza Page"/>
  <meta property="og:title" content="‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola"/>
  <meta property="og:url" content="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Maxi operazione dei Carabinieri del Ros e di quelli del Comando provinciale di Crotone contro la &#039;ndrangheta: 169 gli arresti in corso di esecuzione dalle prime ore di questa mattina in diverse regioni italiane e in Germania, al termine di indagini coordinate dalla Direzione distrettuale antimafia ("/>
  <meta property="og:image" content="http://www.cosenzapage.it/media/2017/11/CE2F4389-1FB5-4386-8DAD-B4B7B164AFEF.jpeg"/>
  <meta property="article:published_time" content="2018-01-09T08:28:21+00:00"/>
  <meta property="article:modified_time" content="2018-01-09T08:28:21+00:00" />
  <meta property="og:updated_time" content="2018-01-09T08:28:21+00:00" />
  <meta property="article:section" content="Calabria"/>
  <meta property="article:section" content="Cronaca"/>
  <meta property="article:section" content="In primo piano"/>
  <meta property="article:publisher" content="https://www.facebook.com/cosenzapage/"/>
  <meta property="fb:app_id" content="1582100882070054"/>
  <meta property="fb:admins" content="100000471375154"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola"/>
  <meta itemprop="headline" content="‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola"/>
  <meta itemprop="description" content="Maxi operazione dei Carabinieri del Ros e di quelli del Comando provinciale di Crotone contro la &#039;ndrangheta: 169 gli arresti in corso di esecuzione dalle prime ore di questa mattina in diverse regioni italiane e in Germania, al termine di indagini coordinate dalla Direzione distrettuale antimafia ("/>
  <meta itemprop="image" content="http://www.cosenzapage.it/media/2017/11/CE2F4389-1FB5-4386-8DAD-B4B7B164AFEF.jpeg"/>
  <meta itemprop="datePublished" content="2018-01-09"/>
  <meta itemprop="dateModified" content="2018-01-09T08:28:21+00:00" />
  <meta itemprop="author" content="CosenzaPage"/>
  <!--<meta itemprop="publisher" content="Cosenza Page"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola"/>
  <meta name="twitter:url" content="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983"/>
  <meta name="twitter:description" content="Maxi operazione dei Carabinieri del Ros e di quelli del Comando provinciale di Crotone contro la &#039;ndrangheta: 169 gli arresti in corso di esecuzione dalle prime ore di questa mattina in diverse regioni italiane e in Germania, al termine di indagini coordinate dalla Direzione distrettuale antimafia ("/>
  <meta name="twitter:image" content="http://www.cosenzapage.it/media/2017/11/CE2F4389-1FB5-4386-8DAD-B4B7B164AFEF.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@CosenzaPage"/>
 <!-- SEO -->
  <meta name="description" content="Maxi operazione dei Carabinieri del Ros e di quelli del Comando provinciale di Crotone contro la &#039;ndrangheta: 169 gli arresti in corso di esecuzione dalle prime ore di questa mattina in diverse regioni italiane e in Germania, al termine di indagini coordinate dalla Direzione distrettuale antimafia ("/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.2 -->
	
	
<meta http-equiv="Refresh" content="540">		
<!-- CHAMELEON AD JS -->
			<script id="ChameleonAd_Tag" data-pnl="1" data-website="45972" async src='//static.chameleon.ad/js/router.js'></script>

<!-- AdSense -->
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<script>
			  (adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-3482014415875072",
				enable_page_level_ads: true
			  });
			</script>



<!-- 4wm -->	
			<script type="text/javascript">
				var FW_type = "floor";
				var FW_code = "183263;87131;75365;0";
			</script>
	
	
	</head>
<body id ="blog" class="post-template-default single single-post postid-13983 single-format-standard main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46145840-6', 'auto');
  ga('send', 'pageview');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1582100882070054',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<h1 style="visibility: hidden; display: none;">‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola  &middot;  Cosenza Page CosenzaPage</h1>
<h2 style="visibility: hidden; display: none;">Cosenza Page Quotidiano Online | Notizie in tempo reale | cronaca, news, notizie, sport, inchieste, politica, economia, da Cosenza, da Rende e dal cosentino, dalla Calabria.</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983" title="‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola" rel="bookmark">‘Ndrangheta, 169 arres...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2018_01_08/devastato-incendio-capannone-agricolo-del-vice-presidente-confagricoltura-calabria_13981" title="Devastato da incendio capannone agricolo del vice presidente di Confagricoltura Calabria" rel="bookmark">Devastato da incendio ca...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2018_01_08/picchia-la-moglie-davanti-al-figlio-minorenne-arrestato-41enne_13978" title="Picchia la moglie davanti al figlio minorenne, arrestato 41enne" rel="bookmark">Picchia la moglie davant...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://www.cosenzapage.it/cronaca/2018_01_08/tutte-le-caritas-diocesane-calabria-esprimono-solidarieta-don-ennio-stamile_13976" title="Tutte le Caritas Diocesane Calabria esprimono solidarietà a Don Ennio Stamile" rel="bookmark">Tutte le Caritas Diocesa...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo"> <!-- http://www.hapueditore.it/dns/cosenzapage_header.jpg -->
								<a href="http://www.cosenzapage.it"><img src="http://www.cosenzapage.it/cpmedia/cosenzapage_header.jpg" alt="Cosenza Page" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/cosenzapage" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">10802</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/CosenzaPage" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">661</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+CosenzapageIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">29</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div></div>

</li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.cosenzapage.it">Home<span class="sub"></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.cosenzapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/cultura-e-spettacolo">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
									<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="eadv widget">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="8128562541"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-13983" class="post post-13983 type-post status-publish format-standard has-post-thumbnail hentry category-calabria category-cronaca category-in-primo-piano has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">9 gennaio 2018</span> | <span class="thecategory"><a href="http://www.cosenzapage.it/category/calabria" rel="nofollow">Calabria</a>, <a href="http://www.cosenzapage.it/category/cronaca" rel="nofollow">Cronaca</a>, <a href="http://www.cosenzapage.it/category/in-primo-piano" rel="nofollow">In primo piano</a></span> | <span class="thecomment"><a href="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983" data-a2a-title="‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983" data-text="‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.cosenzapage.it/media/2017/11/CE2F4389-1FB5-4386-8DAD-B4B7B164AFEF.jpeg"><img class="alignleft size-medium wp-image-13258 colorbox-13983" src="http://www.cosenzapage.it/media/2017/11/CE2F4389-1FB5-4386-8DAD-B4B7B164AFEF-300x198.jpeg" alt="" width="300" height="198" srcset="http://www.cosenzapage.it/media/2017/11/CE2F4389-1FB5-4386-8DAD-B4B7B164AFEF-300x198.jpeg 300w, http://www.cosenzapage.it/media/2017/11/CE2F4389-1FB5-4386-8DAD-B4B7B164AFEF-768x506.jpeg 768w, http://www.cosenzapage.it/media/2017/11/CE2F4389-1FB5-4386-8DAD-B4B7B164AFEF-615x405.jpeg 615w, http://www.cosenzapage.it/media/2017/11/CE2F4389-1FB5-4386-8DAD-B4B7B164AFEF.jpeg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>Maxi operazione dei Carabinieri del Ros e di quelli del Comando provinciale di Crotone contro la &#8216;ndrangheta: 169 gli arresti in corso di esecuzione dalle prime ore di questa mattina in diverse regioni italiane e in Germania, al termine di indagini coordinate dalla Direzione distrettuale antimafia (Dda) di Catanzaro.<span id="more-13983"></span></p>
<p>Al centro dell&#8217;inchiesta le attività criminali della cosca Farao-Marincola, una delle più potenti della Calabria con ramificazioni anche nel Nord e Centro Italia (in particolare Emilia Romagna, Veneto, Lazio, Lombardia) e in Germania.</p>
<p>Le indagini hanno documentato l&#8217;infiltrazione mafiosa in diversi settori economici e imprenditoriali, sia in Italia che all&#8217;estero: circostanza che ha consentito alla cosca di strutturarsi come una vera a propria &#8216;holding criminale&#8217; capace di gestire affari per milioni di euro.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983" data-a2a-title="‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983" data-text="‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2018_01_09%2Fndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983&amp;linkname=%E2%80%98Ndrangheta%2C%20169%20arresti%20tra%20Italia%20e%20Germania.%20Blitz%20dei%20Cc%20contro%20cosca%20calabrese%20Farao-Marincola" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span> (<fb:comments-count href=http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983></fb:comments-count>)</a></li><li><a  id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="GooglePlus" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">GooglePlus</span> (0)</a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1582100882070054",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">window.setTimeout(function(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})},10);</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">cosenzapage</div><script type="text/javascript">var disqus_shortname = "cosenzapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="adnow widget">			<div class="execphpwidget"><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "196301",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
<div id="SC_TBlock_196301" class="SC_TBlock">loading...</div></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.cosenzapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-7" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img class="alignleft size-medium wp-image-13553" src="http://www.cosenzapage.it/media/2017/12/CosenzaPage-on-whatsapp-01-300x78.png" alt="" width="300" height="78" /></p>
</div>
		</li><li id="execphp-22" class="calabra widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità Calabra Maceri</h3><!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/advertising/www/delivery/ajs.php':'http://www.hapueditore.it/advertising/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/advertising/www/delivery/ck.php?n=a6f53f36&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/advertising/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6f53f36' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-28" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/advertising/www/delivery/ajs.php':'http://www.hapueditore.it/advertising/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/advertising/www/delivery/ck.php?n=ae036417&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/advertising/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae036417' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-25" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità La Locanda</h3>
<!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/advertising/www/delivery/ajs.php':'http://www.hapueditore.it/advertising/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/advertising/www/delivery/ck.php?n=ab889ea7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/advertising/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab889ea7' border='0' alt='' /></a></noscript>

</div>
		</li><li id="text-8" class="widget widget-sidebar widget_text">			<div class="textwidget"><h3 class="adv">www.bastavittime106.it</h3>
<p><a href="http://www.bastavittime106.it/app.html" target="_blank" rel="noopener"><img class="alignleft wp-image-13709 size-medium" title="www.bastavittime106.it" src="http://www.cosenzapage.it/media/2017/12/bastavittime106_lameziaclick-300x250.gif" alt="www.bastavittime106.it" width="300" height="250" /></a></p>
</div>
		</li><li id="execphp-20" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su CosenzaPage</h3>
<!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/advertising/www/delivery/ajs.php':'http://www.hapueditore.it/advertising/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/advertising/www/delivery/ck.php?n=a60684f7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/advertising/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a60684f7' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-5" class="widget widget-sidebar miniloops"><h3 class="widget-title">Calabria </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983" title="‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola"><img src='http://www.cosenzapage.it/media/2017/11/CE2F4389-1FB5-4386-8DAD-B4B7B164AFEF-300x198-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2018_01_09/ndrangheta-169-arresti-italia-germania-blitz-dei-cc-cosca-calabrese-farao-marincola_13983" title="‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola"><strong>‘Ndrangheta, 169 arresti tra Italia e Germania. Blitz dei Cc contro cosca calabrese Farao-Marincola</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2018_01_08/devastato-incendio-capannone-agricolo-del-vice-presidente-confagricoltura-calabria_13981" title="Devastato da incendio capannone agricolo del vice presidente di Confagricoltura Calabria"><img src='http://www.cosenzapage.it/media/2017/01/vigili_del_fuoco-300x200-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2018_01_08/devastato-incendio-capannone-agricolo-del-vice-presidente-confagricoltura-calabria_13981" title="Devastato da incendio capannone agricolo del vice presidente di Confagricoltura Calabria"><strong>Devastato da incendio capannone agricolo del vice presidente di Confagricoltura Calabria</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2018_01_08/picchia-la-moglie-davanti-al-figlio-minorenne-arrestato-41enne_13978" title="Picchia la moglie davanti al figlio minorenne, arrestato 41enne"><img src='http://www.cosenzapage.it/media/2018/01/42D0F4BB-6E67-491B-8D57-174AAE4FCABC-300x201.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2018_01_08/picchia-la-moglie-davanti-al-figlio-minorenne-arrestato-41enne_13978" title="Picchia la moglie davanti al figlio minorenne, arrestato 41enne"><strong>Picchia la moglie davanti al figlio minorenne, arrestato 41enne</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2018_01_07/solidarieta-vicinanza-oliverio-don-ennio-stamile_13969" title="Solidarietà e vicinanza di Oliverio a don Ennio Stamile"><img src='http://www.cosenzapage.it/media/2018/01/1B03EB5B-258F-4887-B4F3-459B6AD63591-300x179-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2018_01_07/solidarieta-vicinanza-oliverio-don-ennio-stamile_13969" title="Solidarietà e vicinanza di Oliverio a don Ennio Stamile"><strong>Solidarietà e vicinanza di Oliverio a don Ennio Stamile</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/attualita/2018_01_06/fico-eataly-calabria-punta-eccellenze-silane_13960" title="Fico Eataly, Calabria punta su eccellenze silane"><img src='http://www.cosenzapage.it/media/2018/01/9C174D2A-56D6-4FA1-885E-A00ADFE32A82-300x225-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/attualita/2018_01_06/fico-eataly-calabria-punta-eccellenze-silane_13960" title="Fico Eataly, Calabria punta su eccellenze silane"><strong>Fico Eataly, Calabria punta su eccellenze silane</strong></a>
</li></ul></li><li id="execphp-21" class="dedo widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/advertising/www/delivery/ajs.php':'http://www.hapueditore.it/advertising/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/advertising/www/delivery/ck.php?n=ac2891e2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/advertising/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac2891e2' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-2" class="AdSense  widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage 300x250 AdSense -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="3698140949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://www.cosenzapage.it" title="Cosenza Page Quotidiano Online | Notizie in tempo reale | cronaca, news, notizie, sport, inchieste, politica, economia, da Cosenza, da Rende e dal cosentino, dalla Calabria." rel="nofollow">Cosenza Page</a>.</div>
	<div class="copyright-text">CosenzaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul id="menu-menu-secondario" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.cosenzapage.it/redazione">Redazione</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://www.cosenzapage.it/contatti">Contatti</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href="http://www.cosenzapage.it/privacy-cookies-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"20px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/themes/dedonews/js/customscript.js?ver=null'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</div><!--.main-container-->
<script type="text/javascript">var SC_CId = "196301",SC_Domain="n.ads1-adnow.com";SC_Start_196301=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
 <script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=c07f1b5f&chan=26706" async="async"></script> 
</body>
</html>