<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/css/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <title>I Carabinieri passano al setaccio i servizi di ristorazione di diversi istituti scolastici cosentini, a tutela della salute dei più piccoli  |  Cosenza Page CosenzaPage</title>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.cosenzapage.it/wp-content/themes/dedonews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.cosenzapage.it/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed" href="http://www.cosenzapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed dei commenti" href="http://www.cosenzapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; I Carabinieri passano al setaccio i servizi di ristorazione di diversi istituti scolastici cosentini, a tutela della salute dei più piccoli Feed dei commenti" href="http://www.cosenzapage.it/cronaca/2019_04_11/i-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385/feed" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cosenzapage.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.cosenzapage.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/heateor-social-comments/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='http://www.cosenzapage.it/wp-content/plugins/flex-posts/public/css/flex-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/style.css' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#00356d;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#00356d; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#00356d; color: #fff; }
		
		.widget-title {background: none repeat scroll 0 0 #F00305;}
.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.cosenzapage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.0/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.cosenzapage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cosenzapage.it/xmlrpc.php?rsd" />
<link rel='prev' title='Il 18 aprile si terrà in Calabria il prossimo Consiglio dei Ministri' href='http://www.cosenzapage.it/politica/2019_04_11/il-18-aprile-si-terra-in-calabria-il-prossimo-consiglio-dei-ministri_20383' />
<link rel='next' title='Abusivismo, sequestrato piazzale scuola nel cosentino' href='http://www.cosenzapage.it/cronaca/2019_04_11/abusivismo-sequestrato-piazzale-scuola-nel-cosentino_20387' />
<link rel="canonical" href="http://www.cosenzapage.it/cronaca/2019_04_11/i-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385" />
<link rel='shortlink' href='http://www.cosenzapage.it/?p=20385' />
<link rel="alternate" type="application/json+oembed" href="http://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="stylesheet" type="text/css" href="http://www.cosenzapage.it/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
<meta http-equiv="Refresh" content="540"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3482014415875072",
          enable_page_level_ads: true
     });
</script>

<!-- 4wm -->	
			<script type="text/javascript">
				var FW_type = "floor";
				var FW_code = "183263;87131;75365;0";
			</script>
	
<script type='text/javascript' src='https://www.hapueditore.com/lab/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
	</head>
<body id ="blog" class="post-template-default single single-post postid-20385 single-format-standard main">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-6');
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1582100882070054',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<h1 style="visibility: hidden; display: none;">I Carabinieri passano al setaccio i servizi di ristorazione di diversi istituti scolastici cosentini, a tutela della salute dei più piccoli  &middot;  Cosenza Page CosenzaPage</h1>
<h2 style="visibility: hidden; display: none;">Cosenza Page Quotidiano Online | Notizie in tempo reale | cronaca, news, notizie, sport, inchieste, politica, economia, da Cosenza, da Rende e dal cosentino, dalla Calabria.</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2019_04_11/mimmo-lucano-rinviato-a-giudizio-insieme-agli-altri-26-indagati_20389" title="Mimmo Lucano rinviato a giudizio insieme agli altri 26 indagati" rel="bookmark">Mimmo Lucano rinviato a ...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2019_04_11/abusivismo-sequestrato-piazzale-scuola-nel-cosentino_20387" title="Abusivismo, sequestrato piazzale scuola nel cosentino" rel="bookmark">Abusivismo, sequestrato ...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2019_04_11/i-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385" title="I Carabinieri passano al setaccio i servizi di ristorazione di diversi istituti scolastici cosentini, a tutela della salute dei più piccoli" rel="bookmark">I Carabinieri passano al...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://www.cosenzapage.it/cronaca/2019_04_11/ndrangheta-sequestrati-beni-a-soggetti-legati-alle-consorterie-mafiose_20382" title="&#8216;Ndrangheta, sequestrati beni a soggetti legati alle consorterie mafiose" rel="bookmark">&#8216;Ndrangheta, seque...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="http://www.cosenzapage.it"><img src="http://www.cosenzapage.it/dnscs/cosenzapage_header.jpg" alt="Cosenza Page" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/cosenzapage" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">10917</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/CosenzaPage" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">837</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+CosenzapageIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div></div>

</li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.cosenzapage.it">Home<span class="sub"></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.cosenzapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/cultura-e-spettacolo">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
									<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
             
            </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-20385" class="post post-20385 type-post status-publish format-standard has-post-thumbnail hentry category-cronaca has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">I Carabinieri passano al setaccio i servizi di ristorazione di diversi istituti scolastici cosentini, a tutela della salute dei più piccoli</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">11 aprile 2019</span> | <span class="thecategory"><a href="http://www.cosenzapage.it/category/cronaca" rel="nofollow">Cronaca</a></span> | <span class="thecomment"><a href="http://www.cosenzapage.it/cronaca/2019_04_11/i-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.cosenzapage.it/cronaca/2019_04_11/i-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385" data-a2a-title="I Carabinieri passano al setaccio i servizi di ristorazione di diversi istituti scolastici cosentini, a tutela della salute dei più piccoli"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.cosenzapage.it/cronaca/2019_04_11/i-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.cosenzapage.it/media/2019/04/controlli_ristorazione.jpg"><img class="alignleft size-medium wp-image-20386 colorbox-20385" src="http://www.cosenzapage.it/media/2019/04/controlli_ristorazione-300x169.jpg" alt="" width="300" height="169" srcset="http://www.cosenzapage.it/media/2019/04/controlli_ristorazione-300x169.jpg 300w, http://www.cosenzapage.it/media/2019/04/controlli_ristorazione.jpg 547w" sizes="(max-width: 300px) 100vw, 300px" /></a>COSENZA &#8211; Il Comando Provinciale Carabinieri di Cosenza, d’intesa con il Comando Carabinieri per la Tutela della Salute, fin dall’inizio dell’attuale anno scolastico ha avviato un’articolata campagna di controllo sui servizi di ristorazione nelle scuole di ogni ordine e livello della provincia.<span id="more-20385"></span></p>
<p>L’obiettivo è accertare le condizioni d’igiene dei locali di preparazione e di somministrazione dei pasti, la rispondenza dei menù ai capitolati d’appalto, la corretta gestione degli alimenti utilizzati, tenendo in considerazione le esigenze nutrizionali e salutistiche dei ragazzi.</p>
<p>I risultati conseguiti sono di assoluto rilievo poiché hanno richiamato l’attenzione di tutte le parti, i gestori dei servizi, gli operatori scolastici e le famiglie, su tematiche particolarmente delicate, quali igiene, correttezza nella conservazione e lavorazione degli alimenti e tracciabilità delle materie prime, aspetti che divengono ancora più rilevanti quando in gioco è la salute dei più piccoli.</p>
<p>Più in dettaglio, dalle verifiche effettuate dai Carabinieri delle Compagnie di Cosenza e Rende congiuntamente ai militari del NAS di Cosenza è emerso che, in alcuni casi, i pasti venissero consumati dai bambini in locali non idonei allo scopo e privi dei prescritti requisiti igienico-sanitari, che le apparecchiature destinate alla preparazione degli alimenti fossero in molti caso obsolete e che non tutti gli operatori impiegati fossero in possesso dei titoli professionali necessari al confezionamento dei pasti.</p>
<p>Le infrazioni riscontrate, oltre a prevedere l’irrogazione delle previste sanzioni pecuniarie, sono state oggetto di comunicazione all’Autorità Sanitaria che ha intimato ai gestori del servizio l’immediato adeguamento ai requisiti di legge a pena della sospensione del servizio.</p>
<p>Durante i sopralluoghi, inoltre, i Carabinieri del NAS hanno integrato le verifiche con la raccolta di informazioni sulla tipologia dei menù predisposti in relazione alle possibili esigenze nutrizionali connesse a situazioni di intolleranze alimentari ed esigenze etniche rappresentate dai familiari dei frequentatori delle scuole focalizzando l’attenzione anche sulla corretta applicazione dell’obbligo di indicare la presenza di allergeni nelle pietanze, accertando una generale aderenza alle disposizioni da parte delle ditte di catering.</p>
<p>La tutela della salute a favore delle fasce più deboli e sensibili della popolazione è da sempre un obiettivo prioritario nelle attività istituzionali svolte dai Carabinieri, assumendo particolare valore sociale soprattutto per i bambini e gli adolescenti.</p>
<p>Ecco perché analoghi controlli saranno condotti con il medesimo scrupolo fino alla fine dell’anno scolastico.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.cosenzapage.it/cronaca/2019_04_11/i-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385" data-a2a-title="I Carabinieri passano al setaccio i servizi di ristorazione di diversi istituti scolastici cosentini, a tutela della salute dei più piccoli"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.cosenzapage.it/cronaca/2019_04_11/i-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_04_11%2Fi-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385&amp;linkname=I%20Carabinieri%20passano%20al%20setaccio%20i%20servizi%20di%20ristorazione%20di%20diversi%20istituti%20scolastici%20cosentini%2C%20a%20tutela%20della%20salute%20dei%20pi%C3%B9%20piccoli" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=1582100882070054",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://www.cosenzapage.it/cronaca/2019_04_11/i-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">cosenzapage</div><script type="text/javascript">var disqus_shortname = "cosenzapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="adnow widget">			<div class="execphpwidget"><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "196301",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
<div id="SC_TBlock_196301" class="SC_TBlock">loading...</div></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.cosenzapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-7" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img class="alignleft size-medium wp-image-13553" src="http://www.cosenzapage.it/media/2017/12/CosenzaPage-on-whatsapp-01-300x78.png" alt="" width="300" height="78" /></p>
</div>
		</li><li id="execphp-22" class="calabra widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità Calabra Maceri</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=acac6966&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acac6966' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-21" class="dedo widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a06e28c8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a06e28c8' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-5" class="widget widget-sidebar miniloops"><h3 class="widget-title">Cronaca </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2019_04_11/mimmo-lucano-rinviato-a-giudizio-insieme-agli-altri-26-indagati_20389" title="Mimmo Lucano rinviato a giudizio insieme agli altri 26 indagati"><img src='http://www.cosenzapage.it/media/2019/03/lucano1-300x202-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2019_04_11/mimmo-lucano-rinviato-a-giudizio-insieme-agli-altri-26-indagati_20389" title="Mimmo Lucano rinviato a giudizio insieme agli altri 26 indagati"><strong>Mimmo Lucano rinviato a giudizio insieme agli altri 26 indagati</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2019_04_11/abusivismo-sequestrato-piazzale-scuola-nel-cosentino_20387" title="Abusivismo, sequestrato piazzale scuola nel cosentino"><img src='http://www.cosenzapage.it/media/2019/04/sequestrato_piazzale-225x300-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2019_04_11/abusivismo-sequestrato-piazzale-scuola-nel-cosentino_20387" title="Abusivismo, sequestrato piazzale scuola nel cosentino"><strong>Abusivismo, sequestrato piazzale scuola nel cosentino</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2019_04_11/i-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385" title="I Carabinieri passano al setaccio i servizi di ristorazione di diversi istituti scolastici cosentini, a tutela della salute dei più piccoli"><img src='http://www.cosenzapage.it/media/2019/04/controlli_ristorazione-300x169-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2019_04_11/i-carabinieri-passano-al-setaccio-i-servizi-di-ristorazione-di-diversi-istituti-scolastici-cosentini-a-tutela-della-salute-dei-piu-piccoli_20385" title="I Carabinieri passano al setaccio i servizi di ristorazione di diversi istituti scolastici cosentini, a tutela della salute dei più piccoli"><strong>I Carabinieri passano al setaccio i servizi di ristorazione di diversi istituti scolastici cosentini, a tutela della salute dei più piccoli</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2019_04_11/ndrangheta-sequestrati-beni-a-soggetti-legati-alle-consorterie-mafiose_20382" title="&#8216;Ndrangheta, sequestrati beni a soggetti legati alle consorterie mafiose"><img src='http://www.cosenzapage.it/media/2018/12/guardia_di_finanza-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2019_04_11/ndrangheta-sequestrati-beni-a-soggetti-legati-alle-consorterie-mafiose_20382" title="&#8216;Ndrangheta, sequestrati beni a soggetti legati alle consorterie mafiose"><strong>&#8216;Ndrangheta, sequestrati beni a soggetti legati alle consorterie mafiose</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2019_04_10/rende-sorpreso-a-spacciare-al-parco-robinson-arrestato-pusher_20380" title="Rende, sorpreso a spacciare al parco Robinson, arrestato pusher"><img src='http://www.cosenzapage.it/media/2019/04/E80D3CC3-8732-42E8-BE42-E3148B27483E-270x300-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2019_04_10/rende-sorpreso-a-spacciare-al-parco-robinson-arrestato-pusher_20380" title="Rende, sorpreso a spacciare al parco Robinson, arrestato pusher"><strong>Rende, sorpreso a spacciare al parco Robinson, arrestato pusher</strong></a>
</li></ul></li><li id="execphp-18" class="4wm widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87131;
simply_space = 168461;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</li><li id="execphp-20" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su CosenzaPage</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ae500202&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae500202' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-34" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript">
  ( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"HapuEditore","width":300,"height":250,"sid":"Chitika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());
</script>
<script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script></div>
		</li><li id="execphp-32" class="AdNow widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<div id="SC_TBlock_520922" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "520922",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2019 <a href="http://www.cosenzapage.it" title="Cosenza Page Quotidiano Online | Notizie in tempo reale | cronaca, news, notizie, sport, inchieste, politica, economia, da Cosenza, da Rende e dal cosentino, dalla Calabria." rel="nofollow">Cosenza Page</a>.</div>
	<div class="copyright-text">CosenzaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul id="menu-menu-secondario" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.cosenzapage.it/redazione">Redazione</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://www.cosenzapage.it/contatti">Contatti</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo.<br />
 <a href='http://www.cosenzapage.it/privacy-cookies-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a> <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"20px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/themes/dedonews/js/customscript.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-includes/js/wp-embed.min.js'></script>
</div><!--.main-container-->
<script type="text/javascript">var SC_CId = "196301",SC_Domain="n.ads1-adnow.com";SC_Start_196301=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '5b7286e992cde75861eabec4']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
</body>
</html>