<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns/article# fb:http://www.facebook.com/2008/fbml" lang="it-it" dir="ltr">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-6');
</script>
<meta charset="UTF-8">
    	<link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.cosenzapage.it/wp-content/themes/dedonews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.cosenzapage.it/xmlrpc.php" />
	<title>Giovane ucciso a Piscopio, sei arresti - Cosenza Page</title>
<meta name="description" content="VIBO VALENTIA - I carabinieri della Compagnia di Vibo Valentia al termine di un&#039;indagine coordinata dalla Direzione distrettuale antimafia di Catanzaro, hanno eseguito sei misure cautelari a carico di altrettanti soggetti coinvolti, a vario titolo, nella sparatoria avvenuta nel settembre scorso a Piscopio che ha portato alla morte del 21enne&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.cosenzapage.it/cronaca/2019_12_16/giovane-ucciso-a-piscopio-sei-arresti_26262" />
<meta name="author" content="CosenzaPage">
<script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","logo": "http:\/\/www.cosenzapage.it\/media\/2019\/06\/CosenzaPage.jpg","name" : "CosenzaPage","url" : "http:\/\/www.cosenzapage.it","sameAs" : ["http:\/\/facebook.com\/cosenzapage\/", "https:\/\/twitter.com\/@CosenzaPage", "https:\/\/instagram.com\/cosenzapage"]}</script>
<meta property="og:url" content="http://www.cosenzapage.it/cronaca/2019_12_16/giovane-ucciso-a-piscopio-sei-arresti_26262/" />
<meta property="og:site_name" content="Cosenza Page" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://facebook.com/cosenzapage/" />
<meta property="article:publisher" content="http://facebook.com/cosenzapage/" />
<meta property="article:section" content="Cronaca" />
<meta property="og:title" content="Giovane ucciso a Piscopio, sei arresti - Cosenza Page" />
<meta property="og:description" content="VIBO VALENTIA - I carabinieri della Compagnia di Vibo Valentia al termine di un&#039;indagine coordinata dalla Direzione distrettuale antimafia di Catanzaro, hanno eseguito sei misure cautelari a carico di altrettanti soggetti coinvolti, a vario titolo, nella sparatoria avvenuta nel settembre scorso a Piscopio che ha portato alla morte del 21enne&hellip;" />
<meta property="og:image" content="http://www.cosenzapage.it/media/2019/12/omicidio_piscopio-1-220x162.jpg" />
<meta property="fb:pages" content="1447269938897154" />
<meta property="fb:admins" content="100000471375154" />
<meta property="fb:app_id" content="1582100882070054" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@CosenzaPage" />
<meta name="twitter:creator" content="@CosenzaPage" />
<meta name="twitter:title" content="Giovane ucciso a Piscopio, sei arresti - Cosenza Page" />
<meta name="twitter:description" content="VIBO VALENTIA - I carabinieri della Compagnia di Vibo Valentia al termine di un&#039;indagine coordinata dalla Direzione distrettuale antimafia di Catanzaro, hanno eseguito sei misure cautelari a carico di altrettanti soggetti coinvolti, a vario titolo, nella sparatoria avvenuta nel settembre scorso a Piscopio che ha portato alla morte del 21enne&hellip;" />
<meta name="twitter:image:src" content="http://www.cosenzapage.it/media/2019/12/omicidio_piscopio-1-220x162.jpg" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed" href="http://www.cosenzapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed dei commenti" href="http://www.cosenzapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Giovane ucciso a Piscopio, sei arresti Feed dei commenti" href="http://www.cosenzapage.it/cronaca/2019_12_16/giovane-ucciso-a-piscopio-sei-arresti_26262/feed" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cosenzapage.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.cosenzapage.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='http://www.cosenzapage.it/wp-content/plugins/flex-posts/public/css/flex-posts.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#00356d;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#00356d; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#00356d; color: #fff; }
		
		.widget-title {background: none repeat scroll 0 0 #F00305;}
.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://code.jquery.com/jquery-1.10.1.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.cosenzapage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<link rel='https://api.w.org/' href='http://www.cosenzapage.it/wp-json/' />
<link rel='prev' title='La DIA di Reggio Calabria sequestra beni nei confronti di soggetto “socialmente pericoloso” legato alla cosca Raso-Gullace-Albanese' href='http://www.cosenzapage.it/cronaca/2019_12_16/la-dia-di-reggio-calabria-sequestra-beni-nei-confronti-di-soggetto-socialmente-pericoloso-legato-alla-cosca-raso-gullace-albanese_26255' />
<link rel='next' title='Gioia Tauro, migrante di 29 anni ferito da un colpo di fucile, indagini in corso' href='http://www.cosenzapage.it/cronaca/2019_12_16/gioia-tauro-migrante-di-29-anni-ferito-da-un-colpo-di-fucile-indagini-in-corso_26265' />
<link rel='shortlink' href='http://www.cosenzapage.it/?p=26262' />
<link rel="alternate" type="application/json+oembed" href="http://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="stylesheet" type="text/css" href="http://www.cosenzapage.it/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script async src='https://www.googletagmanager.com/gtag/js?id=UA-46145840-6'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-46145840-6' , {'allow_display_features': false,});

</script>
	
<meta http-equiv="Refresh" content="540"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3482014415875072",
          enable_page_level_ads: true
     });
</script>

<!-- 4wm -->	
<script type="text/javascript">
    var FW_type = "floor";
    var FW_code = "183263;87131;75365;0";
</script>
	<script type='text/javascript' src='https://www.hapueditore.com/lab/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>

	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/css/ie8.css' type='text/css' media='all' />
	<![endif]-->
<!--  <title>< ?php wp_title(' | ', true, 'right'); ?> CosenzaPage</title>   -->

	</head>
<body id ="blog" class="post-template-default single single-post postid-26262 single-format-standard main">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>
 <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1582100882070054',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v4.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js"></script>

<h1 style="visibility: hidden; display: none;">Giovane ucciso a Piscopio, sei arresti  &middot;  Cosenza Page CosenzaPage</h1>
<h2 style="visibility: hidden; display: none;">Cosenza Page Quotidiano Online | cronaca, news, notizie, sport, politica, chiesa, attualita&#039;, Cosenza, Rende, cosentino, Calabria</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2019_12_16/gioia-tauro-migrante-di-29-anni-ferito-da-un-colpo-di-fucile-indagini-in-corso_26265" title="Gioia Tauro, migrante di 29 anni ferito da un colpo di fucile, indagini in corso" rel="bookmark">Gioia Tauro, migrante di...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2019_12_16/giovane-ucciso-a-piscopio-sei-arresti_26262" title="Giovane ucciso a Piscopio, sei arresti" rel="bookmark">Giovane ucciso a Piscopi...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2019_12_16/la-dia-di-reggio-calabria-sequestra-beni-nei-confronti-di-soggetto-socialmente-pericoloso-legato-alla-cosca-raso-gullace-albanese_26255" title="La DIA di Reggio Calabria sequestra beni nei confronti di soggetto “socialmente pericoloso” legato alla cosca Raso-Gullace-Albanese" rel="bookmark">La DIA di Reggio Calabri...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://www.cosenzapage.it/cronaca/2019_12_14/maltempo-diversi-gli-interventi-dei-vigili-del-fuoco-nel-vibonese_26244" title="Maltempo, diversi gli interventi dei Vigili del Fuoco nel vibonese" rel="bookmark">Maltempo, diversi gli in...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="http://www.cosenzapage.it"><img src="http://www.cosenzapage.it/dnscs/cosenzapage_header.jpg" alt="Cosenza Page" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5" >
                    <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/cosenzapage" target="_blank" >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">10.865</span><span class="apsc-media-type">Fans</span>
   </div>
</a>
               </div>               <div class="apsc-each-profile">
                    <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/CosenzaPage" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
        <span class="apsc-count">925</span><span class="apsc-media-type">Followers</span>
   </div>
</a>
               </div>               <div class="apsc-each-profile">
                    <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/cosenzapage" target="_blank"   >
     <div class="apsc-inner-block">
          <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
          <span class="apsc-count">58</span><span class="apsc-media-type">Followers</span>
     </div>
</a>
               </div></div></li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.cosenzapage.it">Home<span class="sub"></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.cosenzapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/cultura-e-spettacolo">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
									        <div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="AdSense widget">			<div class="execphpwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage headerAdv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:120px"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="1590078416"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-26262" class="post post-26262 type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-in-primo-piano has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Giovane ucciso a Piscopio, sei arresti</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">16 dicembre 2019</span> | <span class="thecategory"><a href="http://www.cosenzapage.it/category/cronaca" rel="nofollow">Cronaca</a>, <a href="http://www.cosenzapage.it/category/in-primo-piano" rel="nofollow">In primo piano</a></span> | <span class="thecomment"><a href="http://www.cosenzapage.it/cronaca/2019_12_16/giovane-ucciso-a-piscopio-sei-arresti_26262#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.cosenzapage.it/cronaca/2019_12_16/giovane-ucciso-a-piscopio-sei-arresti_26262" data-a2a-title="Giovane ucciso a Piscopio, sei arresti"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.cosenzapage.it/cronaca/2019_12_16/giovane-ucciso-a-piscopio-sei-arresti_26262"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.cosenzapage.it/media/2019/12/omicidio_piscopio.jpg"><img class="alignleft size-medium wp-image-1045 colorbox-26262" src="http://www.cosenzapage.it/media/2019/12/omicidio_piscopio-300x144.jpg" alt="" width="300" height="144" /></a>VIBO VALENTIA &#8211; I carabinieri della Compagnia di Vibo Valentia al termine di un&#8217;indagine coordinata dalla Direzione distrettuale antimafia di Catanzaro, hanno eseguito sei misure cautelari a carico di altrettanti soggetti coinvolti, a vario titolo, nella sparatoria avvenuta nel settembre scorso a Piscopio che ha portato alla morte del 21enne Salvatore Battaglia. <span id="more-26262"></span></p>
<p>Si tratta di esponenti della &#8216;ndrangheta di Piscopio accusati di omicidio, tentato omicidio, favoreggiamento personale, porto e detenzione di arma da fuoco, tutti reati aggravati dal metodo mafioso. I provvedimenti sono stati emessi dal Gip di Catanzaro. I carabinieri, nel novembre scorso, hanno già fermato uno dei presunti autori, Antonio Felice, di 32 anni, figlio di un soggetto già noto alle forze dell&#8217;ordine. Secondo carabinieri e Dda quello in cui Battaglia è morto e un suo amico, Giovanni Zuliani (23), è rimasto ferito, è stato un vero e proprio agguato di &#8216;ndrangheta.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.cosenzapage.it/cronaca/2019_12_16/giovane-ucciso-a-piscopio-sei-arresti_26262" data-a2a-title="Giovane ucciso a Piscopio, sei arresti"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.cosenzapage.it/cronaca/2019_12_16/giovane-ucciso-a-piscopio-sei-arresti_26262"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2019_12_16%2Fgiovane-ucciso-a-piscopio-sei-arresti_26262&amp;linkname=Giovane%20ucciso%20a%20Piscopio%2C%20sei%20arresti" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=1582100882070054",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://www.cosenzapage.it/cronaca/2019_12_16/giovane-ucciso-a-piscopio-sei-arresti_26262" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">cosenzapage</div><script type="text/javascript">var disqus_shortname = "cosenzapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="widget">			<div class="execphpwidget"><h3 style="clear: both;">ti potrebbe interessare anche...</h3>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="9680303880"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget">			<div class="execphpwidget"><h3 class="articleAdv" >pubblicità</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cosenza AdSense responsive article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="1602961486"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.cosenzapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-7" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img class="alignleft size-medium wp-image-13553" src="http://www.cosenzapage.it/media/2017/12/CosenzaPage-on-whatsapp-01-300x78.png" alt="" width="300" height="78" /></p>
</div>
		</li><li id="execphp-22" class="calabra widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità Calabra Maceri</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=acac6966&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acac6966' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-35" class="AdSense widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage responsive Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="6963099375"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="miniloops-5" class="widget widget-sidebar miniloops"><h3 class="widget-title">Cronaca </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2019_12_16/gioia-tauro-migrante-di-29-anni-ferito-da-un-colpo-di-fucile-indagini-in-corso_26265" title="Gioia Tauro, migrante di 29 anni ferito da un colpo di fucile, indagini in corso"><img src='http://www.cosenzapage.it/media/2019/12/carabinier-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2019_12_16/gioia-tauro-migrante-di-29-anni-ferito-da-un-colpo-di-fucile-indagini-in-corso_26265" title="Gioia Tauro, migrante di 29 anni ferito da un colpo di fucile, indagini in corso"><strong>Gioia Tauro, migrante di 29 anni ferito da un colpo di fucile, indagini in corso</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2019_12_16/giovane-ucciso-a-piscopio-sei-arresti_26262" title="Giovane ucciso a Piscopio, sei arresti"><img src='http://www.cosenzapage.it/media/2019/12/omicidio_piscopio-300x144-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2019_12_16/giovane-ucciso-a-piscopio-sei-arresti_26262" title="Giovane ucciso a Piscopio, sei arresti"><strong>Giovane ucciso a Piscopio, sei arresti</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2019_12_16/la-dia-di-reggio-calabria-sequestra-beni-nei-confronti-di-soggetto-socialmente-pericoloso-legato-alla-cosca-raso-gullace-albanese_26255" title="La DIA di Reggio Calabria sequestra beni nei confronti di soggetto “socialmente pericoloso” legato alla cosca Raso-Gullace-Albanese"><img src='http://www.cosenzapage.it/media/2019/12/sequestro-beni-ndrangheta-300x225-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2019_12_16/la-dia-di-reggio-calabria-sequestra-beni-nei-confronti-di-soggetto-socialmente-pericoloso-legato-alla-cosca-raso-gullace-albanese_26255" title="La DIA di Reggio Calabria sequestra beni nei confronti di soggetto “socialmente pericoloso” legato alla cosca Raso-Gullace-Albanese"><strong>La DIA di Reggio Calabria sequestra beni nei confronti di soggetto “socialmente pericoloso” legato alla cosca Raso-Gullace-Albanese</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2019_12_14/maltempo-diversi-gli-interventi-dei-vigili-del-fuoco-nel-vibonese_26244" title="Maltempo, diversi gli interventi dei Vigili del Fuoco nel vibonese"><img src='http://www.cosenzapage.it/media/2019/12/37EED976-35CD-4D16-B3AB-3971F0CD9949-300x225-ml-50x50.png' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2019_12_14/maltempo-diversi-gli-interventi-dei-vigili-del-fuoco-nel-vibonese_26244" title="Maltempo, diversi gli interventi dei Vigili del Fuoco nel vibonese"><strong>Maltempo, diversi gli interventi dei Vigili del Fuoco nel vibonese</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2019_12_14/maltempo-motonave-a-causa-forti-raffiche-di-vento-rompe-ormeggi-e-finisce-in-bacino-portuale_26237" title="Maltempo, motonave a causa forti raffiche di vento rompe ormeggi e finisce in bacino portuale"><img src='http://www.cosenzapage.it/media/2019/12/F4D44C92-DC2F-4B79-A58B-4586C313F2CC-300x192-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2019_12_14/maltempo-motonave-a-causa-forti-raffiche-di-vento-rompe-ormeggi-e-finisce-in-bacino-portuale_26237" title="Maltempo, motonave a causa forti raffiche di vento rompe ormeggi e finisce in bacino portuale"><strong>Maltempo, motonave a causa forti raffiche di vento rompe ormeggi e finisce in bacino portuale</strong></a>
</li></ul></li><li id="execphp-38" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAC_8uCyckgzFqB4"></script></div>
		</li><li id="execphp-21" class="dedo widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a06e28c8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a06e28c8' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-20" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su CosenzaPage</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ae500202&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae500202' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-18" class="4wm widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87131;
simply_space = 168461;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>        <div id="footer-line">
   <div class="widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADUX0ZaBBnVInM4"></script></div>
		</div>   
   </div>
		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2019 <a href="http://www.cosenzapage.it" title="Cosenza Page Quotidiano Online | cronaca, news, notizie, sport, politica, chiesa, attualita&#039;, Cosenza, Rende, cosentino, Calabria" rel="nofollow">Cosenza Page</a>.</div>
	<div class="copyright-text">CosenzaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul id="menu-menu-secondario" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.cosenzapage.it/redazione">Redazione</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://www.cosenzapage.it/contatti">Contatti</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo.<br />
 <a href='http://www.cosenzapage.it/privacy-cookies-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a> <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"20px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/themes/dedonews/js/customscript.js?ver=null'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</div><!--.main-container-->
</body>
</html>