<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/css/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <title>Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia  |  Cosenza Page CosenzaPage</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.cosenzapage.it/wp-content/themes/dedonews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.cosenzapage.it/xmlrpc.php" />
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598" />
	<meta name="keywords" content="Cultura e Spettacolo,del,della,la,le,dei,al,noa" />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia" />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.cosenzapage.it/media/2018/04/C03A0785-EB33-4258-BC20-32744EFBEF42.jpeg" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2018-04-03" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2018-04-03" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:section" content="Cultura e Spettacolo" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="Cosenza Page" />
	<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="1582100882070054" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@CosenzaPage" />
	<meta name="twitter:site" content="@CosenzaPage" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed" href="http://www.cosenzapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed dei commenti" href="http://www.cosenzapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia Feed dei commenti" href="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598/feed" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='adnow-widget-css'  href='http://www.cosenzapage.it/wp-content/plugins/native-ads-adnow/public/css/adnow-widget-admin.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cosenzapage.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.cosenzapage.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/heateor-social-comments/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/style.css' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#00356d;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#00356d; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#00356d; color: #fff; }
		
		.widget-title {background: none repeat scroll 0 0 #F00305;}
.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://code.jquery.com/jquery-1.10.1.min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/continuous-rss-scrolling/continuous-rss-scrolling.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/native-ads-adnow/public/js/adnow-widget-public.js'></script>
<link rel='https://api.w.org/' href='http://www.cosenzapage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cosenzapage.it/xmlrpc.php?rsd" />
<link rel='prev' title='Sanità, M5S: &#8220;Prioritaria esenzione ticket per più poveri e deboli, c&#8217;è già proposta di legge&#8221;' href='http://www.cosenzapage.it/politica/2018_04_03/sanita-m5s-prioritaria-esenzione-ticket-per-piu-poveri-e-deboli-ce-gia-proposta-di-legge_15595' />
<link rel='next' title='Despar, previsti 10mln di investimenti nel 2018 in Puglia, Calabria e Abruzzo' href='http://www.cosenzapage.it/attualita/2018_04_03/despar-previsti-10mln-di-investimenti-nel-2018-in-puglia-calabria-e-abruzzo_15601' />
<link rel='shortlink' href='http://www.cosenzapage.it/?p=15598' />
<link rel="alternate" type="application/json+oembed" href="http://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="stylesheet" type="text/css" href="http://www.cosenzapage.it/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cosenza Page"/>
  <meta property="og:title" content="Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia"/>
  <meta property="og:url" content="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="COSENZA - Tutto pronto per il concerto della stella israeliana Noa con la sua band di venerdì prossimo (6 aprile) alle 21.00 al Teatro Rendano di Cosenza. L’eccezionale evento musicale, una dei pochi concerti italiani del suo tour mondiale 2018 che il 31 maggio sarà pure all’Arena di Verona, inaugur"/>
  <meta property="og:image" content="http://www.cosenzapage.it/media/2018/04/C03A0785-EB33-4258-BC20-32744EFBEF42.jpeg"/>
  <meta property="article:published_time" content="2018-04-03T12:32:28+00:00"/>
  <meta property="article:modified_time" content="2018-04-03T12:33:41+00:00" />
  <meta property="og:updated_time" content="2018-04-03T12:33:41+00:00" />
  <meta property="article:section" content="Cultura e Spettacolo"/>
  <meta property="article:publisher" content="https://www.facebook.com/cosenzapage/"/>
  <meta property="fb:app_id" content="1582100882070054"/>
  <meta property="fb:admins" content="100000471375154"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia"/>
  <meta itemprop="headline" content="Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia"/>
  <meta itemprop="description" content="COSENZA - Tutto pronto per il concerto della stella israeliana Noa con la sua band di venerdì prossimo (6 aprile) alle 21.00 al Teatro Rendano di Cosenza. L’eccezionale evento musicale, una dei pochi concerti italiani del suo tour mondiale 2018 che il 31 maggio sarà pure all’Arena di Verona, inaugur"/>
  <meta itemprop="image" content="http://www.cosenzapage.it/media/2018/04/C03A0785-EB33-4258-BC20-32744EFBEF42.jpeg"/>
  <meta itemprop="datePublished" content="2018-04-03"/>
  <meta itemprop="dateModified" content="2018-04-03T12:33:41+00:00" />
  <meta itemprop="author" content="CosenzaPage"/>
  <!--<meta itemprop="publisher" content="Cosenza Page"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia"/>
  <meta name="twitter:url" content="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598"/>
  <meta name="twitter:description" content="COSENZA - Tutto pronto per il concerto della stella israeliana Noa con la sua band di venerdì prossimo (6 aprile) alle 21.00 al Teatro Rendano di Cosenza. L’eccezionale evento musicale, una dei pochi concerti italiani del suo tour mondiale 2018 che il 31 maggio sarà pure all’Arena di Verona, inaugur"/>
  <meta name="twitter:image" content="http://www.cosenzapage.it/media/2018/04/C03A0785-EB33-4258-BC20-32744EFBEF42.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@CosenzaPage"/>
 <!-- SEO -->
  <meta name="description" content="COSENZA - Tutto pronto per il concerto della stella israeliana Noa con la sua band di venerdì prossimo (6 aprile) alle 21.00 al Teatro Rendano di Cosenza. L’eccezionale evento musicale, una dei pochi concerti italiani del suo tour mondiale 2018 che il 31 maggio sarà pure all’Arena di Verona, inaugur"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	
	
<meta http-equiv="Refresh" content="540"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3482014415875072",
          enable_page_level_ads: true
     });
</script>

<!-- 4wm -->	
			<script type="text/javascript">
				var FW_type = "floor";
				var FW_code = "183263;87131;75365;0";
			</script>
	
<script type='text/javascript' src='http://www.hapueditore.it/lab/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
	</head>
<body id ="blog" class="post-template-default single single-post postid-15598 single-format-standard main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46145840-6', 'auto');
  ga('send', 'pageview');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1582100882070054',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<h1 style="visibility: hidden; display: none;">Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia  &middot;  Cosenza Page CosenzaPage</h1>
<h2 style="visibility: hidden; display: none;">Cosenza Page Quotidiano Online | Notizie in tempo reale | cronaca, news, notizie, sport, inchieste, politica, economia, da Cosenza, da Rende e dal cosentino, dalla Calabria.</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2018_04_02/sparatoria-nel-catanzarese-due-feriti-coinvolto-ex-sindaco_15580" title="Sparatoria nel catanzarese, due feriti. Coinvolto ex sindaco" rel="bookmark">Sparatoria nel catanzare...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2018_04_02/maxi-rissa-a-serra-san-bruno-arrestate-5-persone_15574" title="Maxi rissa a Serra San Bruno: arrestate 5 persone" rel="bookmark">Maxi rissa a Serra San B...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2018_03_31/montauro-omicidio-di-ranieri-antonio-fermato-il-presunto-responsabile_15571" title="Montauro, omicidio di Ranieri Antonio: fermato il presunto responsabile" rel="bookmark">Montauro, omicidio di Ra...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://www.cosenzapage.it/cronaca/2018_03_31/cane-impiccato-a-bovalino-la-denuncia-della-lega-italiana-difesa-animali-ed-ambiente_15568" title="Cane impiccato a Bovalino, la denuncia della Lega italiana difesa animali ed ambiente" rel="bookmark">Cane impiccato a Bovalin...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="http://www.cosenzapage.it"><img src="http://www.static.cosenzapage.it/cosenzapage_header.jpg" alt="Cosenza Page" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/cosenzapage" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">10847</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/CosenzaPage" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">706</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+CosenzapageIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">28</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div></div>

</li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.cosenzapage.it">Home<span class="sub"></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.cosenzapage.it/category/cultura-e-spettacolo">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
									<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="eadv widget">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="8128562541"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-15598" class="post post-15598 type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacolo has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">3 aprile 2018</span> | <span class="thecategory"><a href="http://www.cosenzapage.it/category/cultura-e-spettacolo" rel="nofollow">Cultura e Spettacolo</a></span> | <span class="thecomment"><a href="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598" data-a2a-title="Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin a2a_counter" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.cosenzapage.it/media/2018/04/C03A0785-EB33-4258-BC20-32744EFBEF42.jpeg"><img class="alignleft size-medium wp-image-486 colorbox-15598" src="http://www.cosenzapage.it/media/2018/04/C03A0785-EB33-4258-BC20-32744EFBEF42-300x200.jpeg" alt="" width="300" height="200" /></a>COSENZA &#8211; Tutto pronto per il concerto della stella israeliana Noa con la sua band di venerdì prossimo (6 aprile) alle 21.00 al Teatro Rendano di Cosenza. <span id="more-15598"></span>L’eccezionale evento musicale, una dei pochi concerti italiani del suo tour mondiale 2018 che il 31 maggio sarà pure all’Arena di Verona, inaugurerà un nuovo progetto dedicato a figure che si sono distinte sul tema del rispetto dei diritti umani e farà parte della trentaduesima edizione di “Fatti di Musica”, il festival del miglior live d’autore diretto da Ruggero Pegna, con la collaborazione e il Patrocinio dell’Assessorato comunale alla Comunicazione presieduto da Rosaria Succurro.</p>
<p>Confermata per le ore 12.30 del giorno del concerto la visita di Noa a Tarsia, dove nacque il primo e più grande campo di internamento in cui transitarono circa quattromila cittadini ebrei.</p>
<p>Guidata dal sindaco Roberto Ameruso, particolarmente soddisfatto per l’arrivo della prestigiosa artista, visiterà il Museo Internazionale della Memoria Ferramonti di Tarsia.</p>
<p>Alla star israeliana sarà consegnato il “Premio Un Ponte fra le Stelle”, creazione originale dell’ orafo Gerardo Sacco, che ritrae la sagoma del Ponte di Calatrava con una chiave di violino proiettata verso il cielo, simbolo del nuovo progetto che unisce grande musica e impegno sociale.</p>
<p>Noa (Achinoam Nini) arriva a Cosenza dopo la sua esibizione dei giorni scorsi al Quirinale in occasione della celebrazione del Giorno della Memoria, invitata dal Presidente Mattarella che le ha anche conferito l’onorificenza di Commendatore della Repubblica Italiana. In ricordo delle vittime dell&#8217;Olocausto, Noa (Achinoam Nini) ha emozionato tutti eseguendo due tra i suoi brani più noti: &#8220;Little Star&#8221;, in cui tocca il tema della Shoah e la celebre &#8220;La vita è bella”.</p>
<p>Sarà accompagnata sul palcoscenico del Teatro Rendano dalla sua band di eccezionali musicisti, Gil Dor alla chitarra, Gadi Seri alle percussioni e Adam Ben Ezra al contrabasso.</p>
<p>Tra i suoi successi discografici anche un album dedicato alla grande canzone napoletana, da “Era de maggio” a “Torna a Surriento”, l’hit “Beautiful that way”, sulla colonna sonora del film di Benigni e l’ultimo album “Love Medicine”, al quale hanno collaborato altre stelle mondiali come Pat Metheny, Joaquin Sabina e Gilberto Gil.</p>
<p>I biglietti per assistere all’evento sono ancora disponibili in tutti i punti Ticketone e online ai siti www.ticketone.it e www.ruggeropegna.it.</p>
<p>“Il concerto di Noa – ha sottolineato Ruggero Pegna – è uno dei più belli ed emozionanti del panorama mondiale. Invito insegnanti e responsabili di associazioni giovanili a far partecipare i ragazzi ad un evento straordinario da ogni punto di vista, artistico, umano e formativo”.</p>
<p>A tal proposito Pegna ha lanciato un invito alle scuole superiori di Cosenza: “Per tutte le scuole che ci contatteranno al numero telefonico 0968441888 sarà concesso un biglietto a soli dieci euro fino ad esaurimento. Tra le classi che ci faranno pervenire un tema sul rispetto dei diritti umani entro il 4 aprile alle ore 18.00 alla mail info@ruggeropegna.it, indicando tutte le generalità di classe e Istituto, ne sarà scelta una che avrà accesso gratuito in teatro.”.</p>
<p>A Pegna ha fatto eco Rosaria Succurro: “Per Cosenza – afferma l’assessore &#8211; è una conferma nello scenario dei grandi eventi internazionali, con un progetto che vuole mettere in risalto la capacità della musica e dell’arte di veicolare messaggi di pace, di amore e di rispetto per la dignità di ogni uomo, in particolare delle donne.”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598" data-a2a-title="Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin a2a_counter" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fcultura-e-spettacolo%2F2018_04_03%2Fil-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598&amp;linkname=Il%206%20aprile%20concerto%20di%20Noa%20al%20Rendano.%20La%20mattina%20visita%20al%20museo%20della%20memoria%20di%20Ferramonti%20di%20Tarsia" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span> (<fb:comments-count href=http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598></fb:comments-count>)</a></li><li><a  id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="GooglePlus" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">GooglePlus</span> (0)</a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1582100882070054",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">window.setTimeout(function(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})},10);</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">cosenzapage</div><script type="text/javascript">var disqus_shortname = "cosenzapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="adnow widget">			<div class="execphpwidget"><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "196301",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
<div id="SC_TBlock_196301" class="SC_TBlock">loading...</div></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.cosenzapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-7" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img class="alignleft size-medium wp-image-13553" src="http://www.cosenzapage.it/media/2017/12/CosenzaPage-on-whatsapp-01-300x78.png" alt="" width="300" height="78" /></p>
</div>
		</li><li id="execphp-22" class="calabra widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità Calabra Maceri</h3>
<ins data-revive-zoneid="2" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-28" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<ins data-revive-zoneid="13" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-25" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità La Locanda</h3>
<ins data-revive-zoneid="4" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-29" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">www.bastavittime106.it</h3>
<ins data-revive-zoneid="5" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-20" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su CosenzaPage</h3>
<ins data-revive-zoneid="1" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="miniloops-5" class="widget widget-sidebar miniloops"><h3 class="widget-title">Cultura e Spettacolo </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598" title="Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia"><img src='http://www.cosenzapage.it/media/2018/04/C03A0785-EB33-4258-BC20-32744EFBEF42-300x200-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cultura-e-spettacolo/2018_04_03/il-6-aprile-concerto-di-noa-al-rendano-la-mattina-visita-al-museo-della-memoria-di-ferramonti-di-tarsia_15598" title="Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia"><strong>Il 6 aprile concerto di Noa al Rendano. La mattina visita al museo della memoria di Ferramonti di Tarsia</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cultura-e-spettacolo/2018_03_28/6-aprile-al-teatro-alfonso-rendano-concerto-noa-riceve-dallassessore-succurro-premio-un-ponte-fra-le-stelle-firmato-gerardo-sacco_15513" title="Il 6 aprile al Teatro “Alfonso Rendano” il concerto di Noa, che riceve dall&#8217;assessore Succurro il premio “Un ponte fra le stelle”, firmato da Gerardo Sacco"><img src='http://www.cosenzapage.it/media/2018/03/Noa-live-1-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cultura-e-spettacolo/2018_03_28/6-aprile-al-teatro-alfonso-rendano-concerto-noa-riceve-dallassessore-succurro-premio-un-ponte-fra-le-stelle-firmato-gerardo-sacco_15513" title="Il 6 aprile al Teatro “Alfonso Rendano” il concerto di Noa, che riceve dall&#8217;assessore Succurro il premio “Un ponte fra le stelle”, firmato da Gerardo Sacco"><strong>Il 6 aprile al Teatro “Alfonso Rendano” il concerto di Noa, che riceve dall&#8217;assessore Succurro il premio “Un ponte fra le stelle”, firmato da Gerardo Sacco</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cosenza/2018_03_26/mercoledi-28-al-rendano-presentazione-del-concerto-del-6-aprile-di-noa_15469" title="Mercoledì 28 al Rendano presentazione del concerto del 6 aprile di Noa"><img src='http://www.cosenzapage.it/media/2018/03/noa1-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cosenza/2018_03_26/mercoledi-28-al-rendano-presentazione-del-concerto-del-6-aprile-di-noa_15469" title="Mercoledì 28 al Rendano presentazione del concerto del 6 aprile di Noa"><strong>Mercoledì 28 al Rendano presentazione del concerto del 6 aprile di Noa</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/rende/2018_03_25/riccio-dargento-rende-levante-teatro-gremito-tanto-entusiasmo_15441" title="Riccio d&#8217;Argento a Rende per Levante, teatro gremito e tanto entusiasmo"><img src='http://www.cosenzapage.it/media/2018/03/Levante-premio-270x300-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/rende/2018_03_25/riccio-dargento-rende-levante-teatro-gremito-tanto-entusiasmo_15441" title="Riccio d&#8217;Argento a Rende per Levante, teatro gremito e tanto entusiasmo"><strong>Riccio d&#8217;Argento a Rende per Levante, teatro gremito e tanto entusiasmo</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cosenza/2018_03_23/al-rendano-la-piece-della-trilogia-gioachimita-firmata-dalla-regista-adriana-toman-davanti-alle-mura-gerusalemme_15419" title="Al Rendano la prima pièce della &#8220;Trilogia Gioachimita&#8221; firmata dalla regista Adriana Toman, &#8220;Davanti alle mura di Gerusalemme&#8221;"><img src='http://www.cosenzapage.it/media/2018/03/mura_gerusalemme-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cosenza/2018_03_23/al-rendano-la-piece-della-trilogia-gioachimita-firmata-dalla-regista-adriana-toman-davanti-alle-mura-gerusalemme_15419" title="Al Rendano la prima pièce della &#8220;Trilogia Gioachimita&#8221; firmata dalla regista Adriana Toman, &#8220;Davanti alle mura di Gerusalemme&#8221;"><strong>Al Rendano la prima pièce della &#8220;Trilogia Gioachimita&#8221; firmata dalla regista Adriana Toman, &#8220;Davanti alle mura di Gerusalemme&#8221;</strong></a>
</li></ul></li><li id="execphp-21" class="dedo widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<ins data-revive-zoneid="3" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-2" class="AdSense  widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage 300x250 AdSense -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="3698140949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://www.cosenzapage.it" title="Cosenza Page Quotidiano Online | Notizie in tempo reale | cronaca, news, notizie, sport, inchieste, politica, economia, da Cosenza, da Rende e dal cosentino, dalla Calabria." rel="nofollow">Cosenza Page</a>.</div>
	<div class="copyright-text">CosenzaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul id="menu-menu-secondario" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.cosenzapage.it/redazione">Redazione</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://www.cosenzapage.it/contatti">Contatti</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href="http://www.cosenzapage.it/privacy-cookies-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"20px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/themes/dedonews/js/customscript.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-includes/js/wp-embed.min.js'></script>
</div><!--.main-container-->
<script type="text/javascript">var SC_CId = "196301",SC_Domain="n.ads1-adnow.com";SC_Start_196301=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
</body>
</html>