<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/css/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <title>Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini  |  Cosenza Page CosenzaPage</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.cosenzapage.it/wp-content/themes/dedonews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.cosenzapage.it/xmlrpc.php" />
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217" />
	<meta name="keywords" content="Cronaca,Nel Cosentino,la,alla,beni,contraffatti,ed,altri,tutela,contrasto,l&#039;azione,distintivi,CosenzaPage,Hapù Editore,Cosenza,Cosentino,Rende,Rendese" />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini" />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.cosenzapage.it/media/2018/09/guardia_di_finanza_gdf_capi_contraffatti.jpg" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2018-09-06" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2018-09-06" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Cronaca" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Nel Cosentino" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="Cosenza Page" />
	<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="1582100882070054" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@CosenzaPage" />
	<meta name="twitter:site" content="@CosenzaPage" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed" href="http://www.cosenzapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed dei commenti" href="http://www.cosenzapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini Feed dei commenti" href="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217/feed" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='adnow-widget-css'  href='http://www.cosenzapage.it/wp-content/plugins/native-ads-adnow/public/css/adnow-widget-admin.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cosenzapage.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.cosenzapage.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='http://www.cosenzapage.it/wp-content/plugins/flex-posts/public/css/flex-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.cosenzapage.it/wp-content/plugins/heateor-social-comments/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/style.css' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#00356d;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#00356d; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#00356d; color: #fff; }
		
		.widget-title {background: none repeat scroll 0 0 #F00305;}
.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cosenzapage.it/wp-content/themes/dedonews/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://code.jquery.com/jquery-1.10.1.min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/continuous-rss-scrolling/continuous-rss-scrolling.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/native-ads-adnow/public/js/adnow-widget-public.js'></script>
<link rel='https://api.w.org/' href='http://www.cosenzapage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cosenzapage.it/xmlrpc.php?rsd" />
<link rel='prev' title='Catanzaro, ladro di appartamento a sole 6 ore dalla convalida dell&#8217;arresto ci ritenta: viene di nuovo arrestato' href='http://www.cosenzapage.it/cronaca/2018_09_05/catanzaro-ladro-appartamento-sole-6-ore-dalla-convalida-dellarresto-ci-ritenta-viene-arrestato_18216' />
<link rel='next' title='False attestazioni da parte dei beneficiari di &#8220;gratuito patrocinio&#8221;. 123 persone denunciate' href='http://www.cosenzapage.it/cronaca/2018_09_06/false-attestazioni-parte-beneficiari-gratuito-patrocinio-123-persone-denunciate_18219' />
<link rel='shortlink' href='http://www.cosenzapage.it/?p=18217' />
<link rel="alternate" type="application/json+oembed" href="http://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="stylesheet" type="text/css" href="http://www.cosenzapage.it/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cosenza Page"/>
  <meta property="og:title" content="Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini"/>
  <meta property="og:url" content="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="PAOLA (COSENZA) - Numerosi i sequestri di beni contraffatti ed alterati e le verbalizzazioni di mancate emissioni di scontrini fiscali, effettuati Guardia di Finanza di Paola, negli ultimi due mesi estivi, nei settori del contrasto degli illeciti a tutela del consumatore e della lotta all&#039;evasione f"/>
  <meta property="og:image" content="http://www.static.cosenzapage.it/cosenzapage_social.jpg"/>
  <meta property="article:published_time" content="2018-09-06T07:57:31+00:00"/>
  <meta property="article:modified_time" content="2018-09-06T07:57:31+00:00" />
  <meta property="og:updated_time" content="2018-09-06T07:57:31+00:00" />
  <meta property="article:section" content="Cronaca"/>
  <meta property="article:section" content="Nel Cosentino"/>
  <meta property="article:publisher" content="https://www.facebook.com/cosenzapage/"/>
  <meta property="fb:app_id" content="1582100882070054"/>
  <meta property="fb:admins" content="100000471375154"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini"/>
  <meta itemprop="headline" content="Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini"/>
  <meta itemprop="description" content="PAOLA (COSENZA) - Numerosi i sequestri di beni contraffatti ed alterati e le verbalizzazioni di mancate emissioni di scontrini fiscali, effettuati Guardia di Finanza di Paola, negli ultimi due mesi estivi, nei settori del contrasto degli illeciti a tutela del consumatore e della lotta all&#039;evasione f"/>
  <meta itemprop="image" content="http://www.static.cosenzapage.it/cosenzapage_social.jpg"/>
  <meta itemprop="datePublished" content="2018-09-06"/>
  <meta itemprop="dateModified" content="2018-09-06T07:57:31+00:00" />
  <meta itemprop="author" content="CosenzaPage"/>
  <!--<meta itemprop="publisher" content="Cosenza Page"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini"/>
  <meta name="twitter:url" content="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217"/>
  <meta name="twitter:description" content="PAOLA (COSENZA) - Numerosi i sequestri di beni contraffatti ed alterati e le verbalizzazioni di mancate emissioni di scontrini fiscali, effettuati Guardia di Finanza di Paola, negli ultimi due mesi estivi, nei settori del contrasto degli illeciti a tutela del consumatore e della lotta all&#039;evasione f"/>
  <meta name="twitter:image" content="http://www.static.cosenzapage.it/cosenzapage_social.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@CosenzaPage"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217"/>
  <meta name="description" content="PAOLA (COSENZA) - Numerosi i sequestri di beni contraffatti ed alterati e le verbalizzazioni di mancate emissioni di scontrini fiscali, effettuati Guardia di Finanza di Paola, negli ultimi due mesi estivi, nei settori del contrasto degli illeciti a tutela del consumatore e della lotta all&#039;evasione f"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	
<meta http-equiv="Refresh" content="540"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3482014415875072",
          enable_page_level_ads: true
     });
</script>

<!-- 4wm -->	
			<script type="text/javascript">
				var FW_type = "floor";
				var FW_code = "183263;87131;75365;0";
			</script>
	
<script type='text/javascript' src='http://www.hapueditore.it/lab/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
	</head>
<body id ="blog" class="post-template-default single single-post postid-18217 single-format-standard main">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-6');
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1582100882070054',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<h1 style="visibility: hidden; display: none;">Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini  &middot;  Cosenza Page CosenzaPage</h1>
<h2 style="visibility: hidden; display: none;">Cosenza Page Quotidiano Online | Notizie in tempo reale | cronaca, news, notizie, sport, inchieste, politica, economia, da Cosenza, da Rende e dal cosentino, dalla Calabria.</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2018_09_06/false-attestazioni-parte-beneficiari-gratuito-patrocinio-123-persone-denunciate_18219" title="False attestazioni da parte dei beneficiari di &#8220;gratuito patrocinio&#8221;. 123 persone denunciate" rel="bookmark">False attestazioni da pa...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217" title="Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini" rel="bookmark">Sequestrati 426 capi con...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.cosenzapage.it/cronaca/2018_09_05/catanzaro-ladro-appartamento-sole-6-ore-dalla-convalida-dellarresto-ci-ritenta-viene-arrestato_18216" title="Catanzaro, ladro di appartamento a sole 6 ore dalla convalida dell&#8217;arresto ci ritenta: viene di nuovo arrestato" rel="bookmark">Catanzaro, ladro di appa...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://www.cosenzapage.it/cronaca/2018_09_05/scoperto-sodalizio-criminoso-sottraeva-denaro-associazioni-sindacali-spese-personali_18213" title="Scoperto sodalizio criminoso che sottraeva denaro di associazioni sindacali per spese personali" rel="bookmark">Scoperto sodalizio crimi...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="http://www.cosenzapage.it"><img src="http://www.static.cosenzapage.it/cosenzapage_header.jpg" alt="Cosenza Page" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/cosenzapage" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">10917</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/CosenzaPage" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">772</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+CosenzapageIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">28</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div></div>

</li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.cosenzapage.it">Home<span class="sub"></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.cosenzapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/cultura-e-spettacolo">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cosenzapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
									<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
             
            </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-18217" class="post post-18217 type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-nel-cosentino has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">6 settembre 2018</span> | <span class="thecategory"><a href="http://www.cosenzapage.it/category/cronaca" rel="nofollow">Cronaca</a>, <a href="http://www.cosenzapage.it/category/nel-cosentino" rel="nofollow">Nel Cosentino</a></span> | <span class="thecomment"><a href="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217" data-a2a-title="Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.cosenzapage.it/media/2018/09/guardia_di_finanza_gdf_capi_contraffatti.jpg"><img class="alignleft size-medium wp-image-18218 colorbox-18217" src="http://www.cosenzapage.it/media/2018/09/guardia_di_finanza_gdf_capi_contraffatti-300x169.jpg" alt="" width="300" height="169" srcset="http://www.cosenzapage.it/media/2018/09/guardia_di_finanza_gdf_capi_contraffatti-300x169.jpg 300w, http://www.cosenzapage.it/media/2018/09/guardia_di_finanza_gdf_capi_contraffatti-768x432.jpg 768w, http://www.cosenzapage.it/media/2018/09/guardia_di_finanza_gdf_capi_contraffatti-615x346.jpg 615w, http://www.cosenzapage.it/media/2018/09/guardia_di_finanza_gdf_capi_contraffatti.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>PAOLA (COSENZA) &#8211; Numerosi i sequestri di beni contraffatti ed alterati e le verbalizzazioni di mancate emissioni di scontrini fiscali, effettuati Guardia di Finanza di Paola, negli ultimi due mesi estivi, nei settori del contrasto degli illeciti a tutela del consumatore e della lotta all&#8217;evasione fiscale.</p>
<p><span id="more-18217"></span>Con l&#8217;obiettivo di rendere maggiormente proiettata sul territorio litoraneo paolano l&#8217;azione del Corpo mirata alla prevenzione e al contrasto ai traffici illeciti, in particolare la commercializzazione di beni contraffatti e pericolosi per la salute, pattuglie automontate ed appiedate sono state impiegate in servizi di appostamento, perlustrazione, osservazione e attuazione di posti di controllo.</p>
<p>Un dispositivo di controllo orientato in via prioritaria alla prevenzione e repressione del commercio di beni contraffatti, nonché di prodotti in violazione alla normativa sulla sicurezza e tutela del consumatore e del diritto d&#8217;autore.</p>
<p>Complessivamente sono stati 426 i beni contraffatti ed alterati sequestrati dalle Fiamme Gialle Paolane, costituiti da: scarpe, borse, occhiali ed altri capi d&#8217;abbigliamento, anche sportivi, recanti illegittimamente marchi e/o segni distintivi registrati e griffe di note case produttrici.</p>
<p>Due le persone denunciate per i reati di &#8220;detenzione per la vendita di prodotti con marchi o altri segni distintivi contraffatti o alterati&#8221; e &#8220;ricettazione&#8221;, che ora rischiano fino a otto anni di reclusione e la multa fino a 10.329 euro.</p>
<p>Diversi altri soggetti si sono dati alla fuga alla vista dei militari.</p>
<p>L&#8217;azione di contrasto all&#8217;evasione fiscale, inoltre, ha permesso la verbalizzazione di 80 cessione di beni effettuate senza l&#8217;emissione dello scontrino fiscale. Continua, incessante e costante, l&#8217;azione della Guardia di Finanza Calabrese a tutela dall&#8217;economia sana e degli imprenditori onesti.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217" data-a2a-title="Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.cosenzapage.it%2Fnel-cosentino%2F2018_09_06%2Fsequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217&amp;linkname=Sequestrati%20426%20capi%20contraffatti%20e%20alterati%2C%20verbalizzate%2080%20mancate%20emissioni%20di%20scontrini" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span> (<fb:comments-count href=http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217></fb:comments-count>)</a></li><li><a  id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="GooglePlus" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">GooglePlus</span> (0)</a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=1582100882070054",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">window.setTimeout(function(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})},10);</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">cosenzapage</div><script type="text/javascript">var disqus_shortname = "cosenzapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="adnow widget">			<div class="execphpwidget"><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "196301",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
<div id="SC_TBlock_196301" class="SC_TBlock">loading...</div></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.cosenzapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-7" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img class="alignleft size-medium wp-image-13553" src="http://www.cosenzapage.it/media/2017/12/CosenzaPage-on-whatsapp-01-300x78.png" alt="" width="300" height="78" /></p>
</div>
		</li><li id="execphp-22" class="calabra widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità Calabra Maceri</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/lab/www/delivery/ajs.php':'http://www.hapueditore.it/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/lab/www/delivery/ck.php?n=a6f54275&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/lab/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6f54275' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-21" class="dedo widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/lab/www/delivery/ajs.php':'http://www.hapueditore.it/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/lab/www/delivery/ck.php?n=add5ae0e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/lab/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add5ae0e' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-5" class="widget widget-sidebar miniloops"><h3 class="widget-title">Calabria </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2018_09_06/false-attestazioni-parte-beneficiari-gratuito-patrocinio-123-persone-denunciate_18219" title="False attestazioni da parte dei beneficiari di &#8220;gratuito patrocinio&#8221;. 123 persone denunciate"><img src='http://www.cosenzapage.it/media/2016/02/gdf_ufficio21-300x179-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2018_09_06/false-attestazioni-parte-beneficiari-gratuito-patrocinio-123-persone-denunciate_18219" title="False attestazioni da parte dei beneficiari di &#8220;gratuito patrocinio&#8221;. 123 persone denunciate"><strong>False attestazioni da parte dei beneficiari di &#8220;gratuito patrocinio&#8221;. 123 persone denunciate</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217" title="Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini"><img src='http://www.cosenzapage.it/media/2018/09/guardia_di_finanza_gdf_capi_contraffatti-300x169-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/nel-cosentino/2018_09_06/sequestrati-426-capi-contraffatti-alterati-verbalizzate-80-mancate-emissioni-scontrini_18217" title="Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini"><strong>Sequestrati 426 capi contraffatti e alterati, verbalizzate 80 mancate emissioni di scontrini</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2018_09_05/catanzaro-ladro-appartamento-sole-6-ore-dalla-convalida-dellarresto-ci-ritenta-viene-arrestato_18216" title="Catanzaro, ladro di appartamento a sole 6 ore dalla convalida dell&#8217;arresto ci ritenta: viene di nuovo arrestato"><img src='http://www.cosenzapage.it/media/2018/06/polizia2-300x188-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2018_09_05/catanzaro-ladro-appartamento-sole-6-ore-dalla-convalida-dellarresto-ci-ritenta-viene-arrestato_18216" title="Catanzaro, ladro di appartamento a sole 6 ore dalla convalida dell&#8217;arresto ci ritenta: viene di nuovo arrestato"><strong>Catanzaro, ladro di appartamento a sole 6 ore dalla convalida dell&#8217;arresto ci ritenta: viene di nuovo arrestato</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2018_09_05/scoperto-sodalizio-criminoso-sottraeva-denaro-associazioni-sindacali-spese-personali_18213" title="Scoperto sodalizio criminoso che sottraeva denaro di associazioni sindacali per spese personali"><img src='http://www.cosenzapage.it/media/2018/06/finanza_carte-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2018_09_05/scoperto-sodalizio-criminoso-sottraeva-denaro-associazioni-sindacali-spese-personali_18213" title="Scoperto sodalizio criminoso che sottraeva denaro di associazioni sindacali per spese personali"><strong>Scoperto sodalizio criminoso che sottraeva denaro di associazioni sindacali per spese personali</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.cosenzapage.it/cronaca/2018_09_04/incidente-la-106-muore-31enne-stava-andando-lavoro_18207" title="Incidente lungo la 106, muore 31enne che stava andando a lavoro"><img src='http://www.cosenzapage.it/media/2018/09/incidente_Crotone-300x249-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.cosenzapage.it/cronaca/2018_09_04/incidente-la-106-muore-31enne-stava-andando-lavoro_18207" title="Incidente lungo la 106, muore 31enne che stava andando a lavoro"><strong>Incidente lungo la 106, muore 31enne che stava andando a lavoro</strong></a>
</li></ul></li><li id="execphp-20" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su CosenzaPage</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/lab/www/delivery/ajs.php':'http://www.hapueditore.it/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/lab/www/delivery/ck.php?n=a8fbc82e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/lab/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8fbc82e' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-29" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">www.bastavittime106.it</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/lab/www/delivery/ajs.php':'http://www.hapueditore.it/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/lab/www/delivery/ck.php?n=a1121935&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/lab/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1121935' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-32" class="AdNow widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<div id="SC_TBlock_520922" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "520922",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>
		</li><li id="execphp-18" class="4wm widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87131;
simply_space = 168461;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</li><li id="execphp-34" class="adv linkwelove widget widget-sidebar widget_execphp">			<div class="execphpwidget"><div id="lwl_5b7286e992cde75861eabec4"></div></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://www.cosenzapage.it" title="Cosenza Page Quotidiano Online | Notizie in tempo reale | cronaca, news, notizie, sport, inchieste, politica, economia, da Cosenza, da Rende e dal cosentino, dalla Calabria." rel="nofollow">Cosenza Page</a>.</div>
	<div class="copyright-text">CosenzaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul id="menu-menu-secondario" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.cosenzapage.it/redazione">Redazione</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://www.cosenzapage.it/contatti">Contatti</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo.
 <a href="http://www.cosenzapage.it/privacy-cookies-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a> <a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accetto</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"20px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-content/themes/dedonews/js/customscript.js'></script>
<script type='text/javascript' src='http://www.cosenzapage.it/wp-includes/js/wp-embed.min.js'></script>
</div><!--.main-container-->
<script type="text/javascript">var SC_CId = "196301",SC_Domain="n.ads1-adnow.com";SC_Start_196301=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '5b7286e992cde75861eabec4']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
</body>
</html>