<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" prefix="og: https://ogp.me/ns/article# fb:https://www.facebook.com/2008/fbml" lang="it-it" dir="ltr">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-6"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-46145840-6');</script>
<meta charset="UTF-8">
    	<link rel="profile" href="https://gmpg.org/xfn/11"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.cosenzapage.it/wp-content/themes/dedonews/apple-touch-icon.png"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="https://www.cosenzapage.it/xmlrpc.php"/>
	<title>Morte Santelli, domani giornata di lutto nella Cittadella regionale &#8211; Cosenza Page</title>

<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->
<meta name="description" content="Domani, venerdì 16 ottobre, alle ore 10.30, all&#039;interno della Cittadella regionale, il personale della Regione Calabria osserverà un minuto di silenzio in"/>

<meta name="keywords" content="attualità"/>

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cosenzapage.it/#organization","url":"https://www.cosenzapage.it/","name":"Hapù Editore","sameAs":[]},{"@type":"WebSite","@id":"https://www.cosenzapage.it/#website","url":"https://www.cosenzapage.it/","name":"Cosenza Page","publisher":{"@id":"https://www.cosenzapage.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cosenzapage.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648#webpage","url":"https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648","inLanguage":"it-IT","name":"Morte Santelli, domani giornata di lutto nella Cittadella regionale","isPartOf":{"@id":"https://www.cosenzapage.it/#website"},"breadcrumb":{"@id":"https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648#primaryimage","url":"https://www.cosenzapage.it/media/2020/10/FOTO-CITTADELLA-ATTILIO.-JPG-1.png","width":800,"height":600},"primaryImageOfPage":{"@id":"https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648#primaryimage"},"datePublished":"2020-10-15T16:09:10+02:00","dateModified":"2020-10-15T16:09:16+02:00"},{"@type":"Article","@id":"https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648#article","isPartOf":{"@id":"https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648#webpage"},"author":{"@id":"https://www.cosenzapage.it/author/dedolab#author"},"headline":"Morte Santelli, domani giornata di lutto nella Cittadella regionale","datePublished":"2020-10-15T16:09:10+02:00","dateModified":"2020-10-15T16:09:16+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648#webpage"},"publisher":{"@id":"https://www.cosenzapage.it/#organization"},"articleSection":"Attualità","image":{"@type":"ImageObject","@id":"https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648#primaryimage","url":"https://www.cosenzapage.it/media/2020/10/FOTO-CITTADELLA-ATTILIO.-JPG-1.png","width":800,"height":600}},{"@type":"Person","@id":"https://www.cosenzapage.it/author/dedolab#author","name":"CosenzaPage","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cosenzapage.it/","url":"https://www.cosenzapage.it/","name":"Cosenza Page"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648","url":"https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648","name":"Morte Santelli, domani giornata di lutto nella Cittadella regionale"}}]}]}</script>
<link rel="canonical" href="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648"/>
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed" href="https://www.cosenzapage.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed dei commenti" href="https://www.cosenzapage.it/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Morte Santelli, domani giornata di lutto nella Cittadella regionale Feed dei commenti" href="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648/feed"/>
<link rel='stylesheet' id='colorbox-theme1-css' href='https://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/A.colorbox.css,qver=4.6.2.pagespeed.cf.iassZGYoXR.css' type='text/css' media='screen'/>
<style id='colorbox-css-css' media='all'>span.zoomHover{height:100%;left:0;position:absolute;top:0;width:100%;z-index:9;background:url(/wp-content/plugins/jquery-colorbox/images/xzoom.png.pagespeed.ic.zkIwDdgwG_.png) no-repeat scroll 50% 50% transparent}a.zoomLink{position:relative;display:inline-block}</style>
<link rel='stylesheet' id='flex-posts-css' href='https://www.cosenzapage.it/wp-content/plugins/flex-posts/public/css/A.flex-posts.css,qver=1.6.0.pagespeed.cf.VCKaoxgVg-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cosenzapage.it/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<style id='awd-style-css' media='all'>.awd-visible-phone{display:none!important}.awd-visible-tablet{display:none!important}.awd-hidden-phone{}.awd-hidden-tablet{}.awd-hidden-desktop{display:none!important}.awd-visible-desktop{display:inherit!important}@media (min-width:980px){#top-bar .awd-hidden-phone{display:inline-block}#top-bar .awd-hidden-tablet{display:inline-block}#top-bar .awd-visible-desktop{display:inline-block!important}#sub-header .awd-hidden-phone{display:inline-block}#sub-header .awd-hidden-tablet{display:inline-block}#sub-header .awd-visible-desktop{display:inline-block!important}}@media (min-width:768px) and (max-width:979px){.awd-hidden-desktop{display:inherit!important}.awd-visible-desktop{display:none!important}.awd-visible-tablet{display:inherit!important}.awd-hidden-tablet{display:none!important}}@media (max-width:767px){.awd-hidden-desktop{display:inherit!important}.awd-visible-desktop{display:none!important}.awd-visible-phone{display:inherit!important}.awd-hidden-phone{display:none!important}}</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-public.css,qver=1.8.9.pagespeed.cf.5m7c7Jutf5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-gdpr.css,qver=1.8.9.pagespeed.cf.HBmq9ol2Zl.css' type='text/css' media='all'/>
<style id='crp-public-css' media='all'>.crp-list-item.crp-list-item-has-image{display:flex;margin:5px 0}.crp-list-item.crp-list-item-has-image.crp-list-item-image-left .crp-list-item-image{margin-right:10px}.crp-list-item.crp-list-item-has-image.crp-list-item-image-right{justify-content:space-between}.crp-list-item.crp-list-item-has-image.crp-list-item-image-right .crp-list-item-image{margin-left:10px}.crp-list-item.crp-list-item-has-image.crp-list-item-image-left,.crp-list-item.crp-list-item-has-image.crp-list-item-image-right{align-items:center}.crp-list-item.crp-list-item-has-image.crp-list-item-image-above,.crp-list-item.crp-list-item-has-image.crp-list-item-image-below{flex-direction:column}.crp-list-item .crp-list-item-image{font-size:0}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.cosenzapage.it/wp-includes/css/A.dashicons.min.css,qver=5.4.2.pagespeed.cf.Zfe6btZDbd.css' type='text/css' media='all'/>
<style id='post-views-counter-frontend-css' media='all'>.post-views.entry-meta>span{margin-right:0!important;font: 16px/1}.post-views.entry-meta>span.post-views-icon.dashicons{display:inline-block;font-size:16px;line-height:1;text-decoration:inherit;vertical-align:middle}</style>
<style id='widgetopts-styles-css' media='all'>body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body .extendedwopts-md-justify{text-align:justify}@media screen and (min-width:769px){body .extendedwopts-hide.extendedwopts-desktop{display:none}body .extendedwopts-show.extendedwopts-desktop{display:block}body .widget.clearfix-desktop{clear:both}}@media screen and (max-width:768px) and (min-width:737px){body .extendedwopts-hide.extendedwopts-tablet{display:none}body .extendedwopts-show.extendedwopts-tablet{display:block}body .widget.clearfix-desktop{clear:none}body .widget.clearfix-tablet{clear:both}}@media screen and (max-width:736px){body .extendedwopts-hide.extendedwopts-mobile{display:none}body .extendedwopts-show.extendedwopts-mobile{display:block}body .widget.clearfix-desktop,body .widget.clearfix-tablet{clear:none}body .widget.clearfix-mobile{clear:both}}</style>
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.cosenzapage.it/wp-content/plugins/heateor-social-comments/css/A.front.css,qver=1.5.2.pagespeed.cf.x0wlIK1ES1.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px auto}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<link rel='stylesheet' id='stylesheet-css' href='https://www.cosenzapage.it/wp-content/themes/dedonews/A.style.css,qver=5.4.2.pagespeed.cf.HzVTChnMUX.css' type='text/css' media='all'/>
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#00356d;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#00356d; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#00356d; color: #fff; }
		
		.widget-title {background: none repeat scroll 0 0 #F00305;}
.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css' href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='GoogleFonts2-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.cosenzapage.it/wp-content/themes/dedonews/css/A.responsive.css,qver=5.4.2.pagespeed.cf.H2pfum8UJY.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.10.1.min.js?ver=1.10.1'></script>
<script type='text/javascript'>//<![CDATA[
"function"==typeof jQuery&&jQuery(document).ready(function(a){a("body").on("post-load",function(){window.a2a&&a2a.init_all()})});
//]]></script>
<script type='text/javascript'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"20px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.cosenzapage.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js,qver=1.8.9.pagespeed.jm.qITlHaNMAW.js'></script>
<link rel='https://api.w.org/' href='https://www.cosenzapage.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenzapage.it/xmlrpc.php?rsd"/>
<link rel='prev' title='Il dolore della Chiesa calabrese per la prematura scomparsa della Presidente Jole Santelli' href='https://www.cosenzapage.it/attualita/2020_10_15/il-dolore-della-chiesa-calabrese-per-la-prematura-scomparsa-della-presidente-jole-santelli_33645'/>
<link rel='shortlink' href='https://www.cosenzapage.it/?p=33648'/>
<link rel="alternate" type="application/json+oembed" href="https://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Share",Save:"Salva",Subscribe:"Abbonati",Email:"Email",Bookmark:"Segnalibro",ShowAll:"espandi",ShowLess:"comprimi",FindServices:"Trova servizi",FindAnyServiceToAddTo:"Trova subito un servizio da aggiungere",PoweredBy:"Powered by",ShareViaEmail:"Condividi via email",SubscribeViaEmail:"Iscriviti via email",BookmarkInYourBrowser:"Aggiungi ai segnalibri",BookmarkInstructions:"Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",AddToYourFavorites:"Aggiungi ai favoriti",SendFromWebOrProgram:"Invia da qualsiasi indirizzo email o programma di posta elettronica",EmailProgram:"Programma di posta elettronica",More:"Di più&#8230;",ThanksForSharing:"Thanks for sharing!",ThanksForFollowing:"Thanks for following!"};var a2a_config=a2a_config||{};a2a_config.counts={recover_protocol:'http'};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Cosenza Page"/>
<meta property="og:locale" content="it_it"/>
<meta property="og:type" content="article"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="600"/>
<meta property="og:image" content="https://www.cosenzapage.it/media/2020/10/FOTO-CITTADELLA-ATTILIO.-JPG-1.png"/>
<meta property="og:title" content="Morte Santelli, domani giornata di lutto nella Cittadella regionale"/>
<meta property="og:url" content="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648"/>
<meta property="og:description" content="Domani, venerdì 16 ottobre, alle ore 10.30, all’interno della Cittadella regionale, il personale della Regione Calabria osserverà un minuto di silenzio in memoria del presidente Jole Santelli. Alle ore 14.30 della stessa giornata, gli uffici chiuderanno e il personale lascerà l&#8217;edificio. Si comunica, inoltre, che sabato mattina verrà allestita una camera ardente nella piazza San [&hellip;]"/>
<meta prefix="fb: https://ogp.me/ns/fb#" property="fb:app_id" content="1582100882070054"/>
<meta property="fb:admins" content="100000471375154"/>
<!-- /Open Graph Meta Data -->
<style type="text/css">.crp-list-title{display:none}ol li.crp-list-item{list-style-type:disc!important;color:#00356d}div.crp-list-item-title a{font-size:.7em!important;font-weight:bold}.widget li.crp-list-item{border-bottom:none!important}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
<meta http-equiv="Refresh" content="540"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3482014415875072",enable_page_level_ads:true});</script>
	<script type='text/javascript' src='https://www.hapueditore.com/lab/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>

	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='https://www.cosenzapage.it/wp-content/themes/dedonews/css/ie8.css' type='text/css' media='all' />
	<![endif]-->
<!--  <title>< ?php wp_title(' | ', true, 'right'); ?> CosenzaPage</title>   -->

	</head>
<body id="blog" class="post-template-default single single-post postid-33648 single-format-standard main">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>
<script>window.fbAsyncInit=function(){FB.init({appId:'1582100882070054',autoLogAppEvents:true,xfbml:true,version:'v4.0'});};</script>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js"></script>

<h1 style="visibility: hidden; display: none;">Morte Santelli, domani giornata di lutto nella Cittadella regionale | Cosenza Page CosenzaPage</h1>
<h2 style="visibility: hidden; display: none;">Cosenza Page Quotidiano Online | cronaca, news, notizie, sport, politica, chiesa, attualita&#039;, Cosenza, Rende, cosentino, Calabria</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="https://www.cosenzapage.it/cronaca/2020_10_15/e-morta-jole-santelli-la-presidente-della-regione-calabria_33594" title="È morta Jole Santelli, la presidente della Regione Calabria" rel="bookmark">È morta Jole Santelli, ...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://www.cosenzapage.it/cronaca/2020_10_15/la-dia-sequestra-in-lombardia-e-calabria-societa-e-beni-immobili-per-oltre-13-mln-di-euro_33591" title="La Dia sequestra in Lombardia e Calabria società e beni immobili per oltre 13 mln di euro " rel="bookmark">La Dia sequestra in Lomb...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://www.cosenzapage.it/cronaca/2020_10_14/cosenza-neonato-muore-unora-dopo-il-parto-aperta-inchiesta_33579" title="Cosenza, neonato muore un&#8217;ora dopo il parto. Aperta inchiesta" rel="bookmark">Cosenza, neonato muore u...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="https://www.cosenzapage.it/cronaca/2020_10_14/operazione-efesto-2-traffico-illecito-di-rifiuti-ricettazione-e-riciclaggio-di-cavi-di-rame-61-indagati-e-3-aziende-sequestrate_33573" title="Operazione &#8220;Efesto 2”, traffico illecito di rifiuti, ricettazione e riciclaggio di cavi di rame. 61 indagati e 3 aziende sequestrate " rel="bookmark">Operazione &#8220;Efesto...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="https://www.cosenzapage.it"><img src="https://static.cosenzapage.it/cosenzapage_header.jpg" alt="Cosenza Page" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                                </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation">
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.cosenzapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/cultura-e-spettacolo">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
									        <div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="noH3 widget widget"><h3 class="widget-title"> </h3><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage headerAdv -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:120px" data-ad-client="ca-pub-3482014415875072" data-ad-slot="1590078416"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-33648" class="post post-33648 type-post status-publish format-standard has-post-thumbnail hentry category-attualita has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Morte Santelli, domani giornata di lutto nella Cittadella regionale</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">15 Ottobre 2020</span> | <span class="thecategory"><a href="https://www.cosenzapage.it/category/attualita" rel="nofollow">Attualità</a></span> | <span class="thecomment"><a href="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648" data-a2a-title="Morte Santelli, domani giornata di lutto nella Cittadella regionale"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="https://www.cosenzapage.it/media/2020/10/FOTO-CITTADELLA-ATTILIO.-JPG.png"><img class="alignleft size-thumbnail wp-image-3551 colorbox-33648" src="https://www.cosenzapage.it/media/2020/10/xFOTO-CITTADELLA-ATTILIO.-JPG-300x200.png.pagespeed.ic.29w8_JBraw.jpg" alt="" width="300" height="200"/></a>Domani, venerdì 16 ottobre, alle ore 10.30, all’interno della Cittadella regionale, il personale della Regione Calabria osserverà un minuto di silenzio in memoria del presidente Jole Santelli. <span id="more-33648"></span></p>
<p>Alle ore 14.30 della stessa giornata, gli uffici chiuderanno e il personale lascerà l&#8217;edificio.</p>
<p>Si comunica, inoltre, che sabato mattina verrà allestita una camera ardente nella piazza San Francesco di Paola, antistante gli uffici regionali, per chiunque voglia porgere l&#8217;ultimo saluto.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648" data-a2a-title="Morte Santelli, domani giornata di lutto nella Cittadella regionale"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2020_10_15%2Fmorte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648&amp;linkname=Morte%20Santelli%2C%20domani%20giornata%20di%20lutto%20nella%20Cittadella%20regionale" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
 										  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li><li><a id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span> (0)</a></li></ul><div id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=1582100882070054",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">cosenzapage</div><script type="text/javascript">var disqus_shortname="cosenzapage";(function(d){var dsq=d.createElement("script");dsq.type="text/javascript";dsq.async=true;dsq.src="//"+disqus_shortname+".disqus.com/embed.js";(d.getElementsByTagName("head")[0]||d.getElementsByTagName("body")[0]).appendChild(dsq);})(document);</script></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="noH3 widget widget"><h3 class="widget-title"> </h3><h4 style="clear: both;">ti potrebbe interessare anche...</h4>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3482014415875072" data-ad-slot="9680303880"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="noH3 widget widget"><h3 class="widget-title"> </h3><h4 class="articleAdv">pubblicità</h4>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cosenza AdSense responsive article -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3482014415875072" data-ad-slot="1602961486" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><div class="noH3 widget widget"><h3 class="widget-title"> </h3><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADmz_f9QLSxUVNn"></script></div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://www.cosenzapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}">
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="phpeverywherewidget-2" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">pubblicità Calabra Maceri</h3><h4 class="adv">pubblicità Calabra Maceri</h4>
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=2");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=acac6966&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=acac6966' border='0' alt=''/></a></noscript>
</li><li id="phpeverywherewidget-3" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">pubblicità</h3><h4 class="adv">pubblicità</h4>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage responsive Sidebar -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3482014415875072" data-ad-slot="6963099375" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></li><li id="miniloops-5" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648" title="Morte Santelli, domani giornata di lutto nella Cittadella regionale"><img src='https://www.cosenzapage.it/media/2020/10/xFOTO-CITTADELLA-ATTILIO.-JPG-300x200-ml-50x50.png.pagespeed.ic.yH_eeGmWKO.jpg' width='50' height='50' class='' alt=''/></a></div>
<a href="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-domani-giornata-di-lutto-nella-cittadella-regionale_33648" title="Morte Santelli, domani giornata di lutto nella Cittadella regionale"><strong>Morte Santelli, domani giornata di lutto nella Cittadella regionale</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2020_10_15/il-dolore-della-chiesa-calabrese-per-la-prematura-scomparsa-della-presidente-jole-santelli_33645" title="Il dolore della Chiesa calabrese per la prematura scomparsa della Presidente Jole Santelli"><img src='https://www.cosenzapage.it/media/2020/10/x61de4ab1f133f735d0859e87958059bc-300x200-ml-50x50.jpg.pagespeed.ic.9Mz8Lgjrm2.jpg' width='50' height='50' class='' alt=''/></a></div>
<a href="https://www.cosenzapage.it/attualita/2020_10_15/il-dolore-della-chiesa-calabrese-per-la-prematura-scomparsa-della-presidente-jole-santelli_33645" title="Il dolore della Chiesa calabrese per la prematura scomparsa della Presidente Jole Santelli"><strong>Il dolore della Chiesa calabrese per la prematura scomparsa della Presidente Jole Santelli</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-gabriele-muccino-amava-moltissimo-la-sua-terra-era-fiera-e-combattiva_33642" title="Morte Santelli, Gabriele Muccino: &#8220;Amava moltissimo la sua terra, era fiera e combattiva”"><img src='https://www.cosenzapage.it/media/2020/10/xmuccino_santelli-300x200-ml-50x50.jpg.pagespeed.ic.9KSMjsBjK7.jpg' width='50' height='50' class='' alt=''/></a></div>
<a href="https://www.cosenzapage.it/attualita/2020_10_15/morte-santelli-gabriele-muccino-amava-moltissimo-la-sua-terra-era-fiera-e-combattiva_33642" title="Morte Santelli, Gabriele Muccino: &#8220;Amava moltissimo la sua terra, era fiera e combattiva”"><strong>Morte Santelli, Gabriele Muccino: &#8220;Amava moltissimo la sua terra, era fiera e combattiva”</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2020_10_15/coronavirus-il-bollettino-della-regione-calabria-del-15-ottobre-2-487-39-rispetto-a-ieri_33639" title="Coronavirus, il Bollettino della Regione Calabria del 15 ottobre: 2.487 (+39 rispetto a ieri)"><img src='https://www.cosenzapage.it/media/2020/10/xcoronavirus20-300x200-ml-50x50.jpg.pagespeed.ic.5P-h7eGTnN.jpg' width='50' height='50' class='' alt=''/></a></div>
<a href="https://www.cosenzapage.it/attualita/2020_10_15/coronavirus-il-bollettino-della-regione-calabria-del-15-ottobre-2-487-39-rispetto-a-ieri_33639" title="Coronavirus, il Bollettino della Regione Calabria del 15 ottobre: 2.487 (+39 rispetto a ieri)"><strong>Coronavirus, il Bollettino della Regione Calabria del 15 ottobre: 2.487 (+39 rispetto a ieri)</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2020_10_15/il-presidente-della-repubblica-sergio-mattarella-la-morte-di-jole-santelli-riempie-di-tristezza_33633" title="Il Presidente della Repubblica Sergio Mattarella: &#8220;La morte di Jole Santelli riempie di tristezza&#8221;"><img src='https://www.cosenzapage.it/media/2020/10/xmattarella-300x200-ml-50x50.jpg.pagespeed.ic.ny4Gm9AjtQ.jpg' width='50' height='50' class='' alt=''/></a></div>
<a href="https://www.cosenzapage.it/attualita/2020_10_15/il-presidente-della-repubblica-sergio-mattarella-la-morte-di-jole-santelli-riempie-di-tristezza_33633" title="Il Presidente della Repubblica Sergio Mattarella: &#8220;La morte di Jole Santelli riempie di tristezza&#8221;"><strong>Il Presidente della Repubblica Sergio Mattarella: &#8220;La morte di Jole Santelli riempie di tristezza&#8221;</strong></a>
</li></ul></li><li id="phpeverywherewidget-4" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">pubblicità</h3><h4 class="adv">pubblicità</h4>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_8uCyckgzFqB4"></script></li><li id="phpeverywherewidget-6" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">Per la tua pubblicità su CosenzaPage</h3><h4 class="adv">Per la tua pubblicità su CosenzaPage</h4>
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=1");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=ae500202&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ae500202' border='0' alt=''/></a></noscript>
</li>		</div>
	</div><!--sidebars-->
</aside>        <div id="footer-line">
      
   </div>
		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2020 <a href="https://www.cosenzapage.it" title="Cosenza Page Quotidiano Online | cronaca, news, notizie, sport, politica, chiesa, attualita&#039;, Cosenza, Rende, cosentino, Calabria" rel="nofollow">Cosenza Page</a>.</div>
	<div class="copyright-text">CosenzaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul id="menu-menu-secondario" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.cosenzapage.it/redazione">Redazione</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://www.cosenzapage.it/contatti">Contatti</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo.<br/>
 <a href='https://www.cosenzapage.it/privacy-cookies-policy' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Maggiori informazioni</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/>
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript'>//<![CDATA[
var jQueryColorboxSettingsArray={"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
//]]></script>
<script src="https://www.cosenzapage.it/wp-content,_plugins,_jquery-colorbox,_js,_jquery.colorbox-min.js,qver==1.4.33+wp-content,_plugins,_jquery-colorbox,_js,_jquery-colorbox-wrapper-min.js,qver==4.6.2+wp-includes,_js,_comment-reply.min.js,qver==5.4.2+wp-content,_themes,_dedonews,_js,_customscript.js,qver==null+wp-includes,_js,_wp-embed.min.js,qver==5.4.2.pagespeed.jc.o8d2oYT3QV.js"></script><script>eval(mod_pagespeed_swfemGJvGu);</script>
<script>eval(mod_pagespeed_pw2Wk1xR_m);</script>
<script>eval(mod_pagespeed_QIzCkALEOC);</script>
<script>eval(mod_pagespeed_bcAcgpnwjc);</script>
<script>eval(mod_pagespeed_$pSkPGv1IM);</script>
</div><!--.main-container-->
</body>
</html>