<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" prefix="og: https://ogp.me/ns/article# fb:https://www.facebook.com/2008/fbml" lang="it-it" dir="ltr">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-6');
</script>
<meta charset="UTF-8">
    	<link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.cosenzapage.it/wp-content/themes/dedonews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="https://www.cosenzapage.it/xmlrpc.php" />
	<title>Coronavirus, il Bollettino della Regione Calabria del 23 febbraio 2021: 36.820 (+116 rispetto a ieri) | Cosenza Page</title>

		<!-- All in One SEO 4.0.11 -->
		<meta name="description" content="In Calabria ad oggi sono stati sottoposti a test 539.962 soggetti per un totale di tamponi eseguiti 571.766 (allo stesso soggetto possono essere effettuati più test). Le persone risultate positive al Coronavirus sono 36.820 (+116 rispetto a ieri), quelle negative 503.142. Sono questi i dati giornalieri relativi all&#039;epidemia da Covid-19 comunicati dal dipartimento Tutela della […]"/>
		<meta name="keywords" content="attualità" />
		<link rel="canonical" href="https://www.cosenzapage.it/attualita/2021_02_23/coronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.cosenzapage.it\/#website","url":"https:\/\/www.cosenzapage.it\/","name":"Cosenza Page","description":"Cosenza Page Quotidiano Online | cronaca, news, notizie, sport, politica, chiesa, attualita', Cosenza, Rende, cosentino, Calabria","publisher":{"@id":"https:\/\/www.cosenzapage.it\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cosenzapage.it\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/www.cosenzapage.it\/#organization","name":"Hap\u00f9 Editore","url":"https:\/\/www.cosenzapage.it\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.cosenzapage.it\/attualita\/2021_02_23\/coronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.cosenzapage.it\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"https:\/\/www.cosenzapage.it\/#item","name":"Home","description":"Cosenza Page Quotidiano Online | cronaca, news, notizie, sport, politica, chiesa, attualita', Cosenza, Rende, cosentino, Calabria","url":"https:\/\/www.cosenzapage.it\/"},"nextItem":"https:\/\/www.cosenzapage.it\/attualita\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.cosenzapage.it\/attualita\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"https:\/\/www.cosenzapage.it\/attualita\/#item","name":"Attualit\u00e0","description":"In Calabria ad oggi sono stati sottoposti a test 539.962 soggetti per un totale di tamponi eseguiti 571.766 (allo stesso soggetto possono essere effettuati pi\u00f9 test). Le persone risultate positive al Coronavirus sono 36.820 (+116 rispetto a ieri), quelle negative 503.142. Sono questi i dati giornalieri relativi all'epidemia da Covid-19 comunicati dal dipartimento Tutela della [\u2026]","url":"https:\/\/www.cosenzapage.it\/attualita\/"},"previousItem":"https:\/\/www.cosenzapage.it\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.cosenzapage.it\/author\/dedolab#author","url":"https:\/\/www.cosenzapage.it\/author\/dedolab","name":"CosenzaPage"}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed" href="https://www.cosenzapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed dei commenti" href="https://www.cosenzapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Coronavirus, il Bollettino della Regione Calabria del 23 febbraio 2021: 36.820 (+116 rispetto a ieri) Feed dei commenti" href="https://www.cosenzapage.it/attualita/2021_02_23/coronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287/feed" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='https://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='https://www.cosenzapage.it/wp-content/plugins/flex-posts/public/css/flex-posts.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cosenzapage.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='https://www.cosenzapage.it/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.cosenzapage.it/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.cosenzapage.it/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.cosenzapage.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.cosenzapage.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://www.cosenzapage.it/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.cosenzapage.it/wp-content/themes/dedonews/style.css?ver=5.6' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#00356d;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#00356d; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#00356d; color: #fff; }
		
		.widget-title {background: none repeat scroll 0 0 #F00305;}
.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.cosenzapage.it/wp-content/themes/dedonews/css/responsive.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.10.1.min.js?ver=1.10.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"20px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.cosenzapage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.cosenzapage.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cosenzapage.it/wp-json/wp/v2/posts/36287" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenzapage.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.cosenzapage.it/?p=36287' />
<link rel="alternate" type="application/json+oembed" href="https://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

var a2a_config = a2a_config || {};
a2a_config.counts = { recover_protocol: 'http' };
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Cosenza Page" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image" content="https://www.cosenzapage.it/media/2021/02/coronavirus20.jpg" />
<meta property="og:title" content="Coronavirus, il Bollettino della Regione Calabria del 23 febbraio 2021: 36.820 (+116 rispetto a ieri)" />
<meta property="og:url" content="https://www.cosenzapage.it/attualita/2021_02_23/coronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287" />
<meta property="og:description" content="In Calabria ad oggi sono stati sottoposti a test 539.962 soggetti per un totale di tamponi eseguiti 571.766 (allo stesso soggetto possono essere effettuati più test). Le persone risultate positive al Coronavirus sono 36.820 (+116 rispetto a ieri), quelle negative 503.142. Sono questi i dati giornalieri relativi all&#8217;epidemia da Covid-19 comunicati dal dipartimento Tutela della [&hellip;]" />
<meta prefix="fb: https://ogp.me/ns/fb#" property="fb:app_id" content="1582100882070054" />
<meta property="fb:admins" content="100000471375154" />
<!-- /Open Graph Meta Data -->
<style type="text/css">.crp-list-title {display: none;}
ol li.crp-list-item {list-style-type: disc !important; color: #00356d}
div.crp-list-item-title a {font-size: 0.7em !important; font-weight: bold;} 
.widget li.crp-list-item {border-bottom: none !important;}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
<meta http-equiv="Refresh" content="540"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3482014415875072",
          enable_page_level_ads: true
     });
</script>
	<script type='text/javascript' src='https://www.hapueditore.com/lab/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>

	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='https://www.cosenzapage.it/wp-content/themes/dedonews/css/ie8.css' type='text/css' media='all' />
	<![endif]-->
<!--  <title>< ?php wp_title(' | ', true, 'right'); ?> CosenzaPage</title>   -->

	</head>
<body id ="blog" class="post-template-default single single-post postid-36287 single-format-standard main">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1582100882070054',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v4.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js"></script>

<h1 style="visibility: hidden; display: none;">Coronavirus, il Bollettino della Regione Calabria del 23 febbraio 2021: 36.820 (+116 rispetto a ieri) | Cosenza Page CosenzaPage</h1>
<h2 style="visibility: hidden; display: none;">Cosenza Page Quotidiano Online | cronaca, news, notizie, sport, politica, chiesa, attualita&#039;, Cosenza, Rende, cosentino, Calabria</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="https://www.cosenzapage.it/cronaca/2021_02_23/operazione-sistema-cosenza-misure-interdittive-dai-pubblici-uffici-per-9-indagati_36280" title="Operazione &#8220;Sistema Cosenza&#8221;, misure interdittive dai pubblici uffici per 9 indagati" rel="bookmark">Operazione &#8220;Sistem...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://www.cosenzapage.it/cronaca/2021_02_23/crotone-deturpavano-collina-per-realizzare-costruzioni-abusive-sequestrato-fondo-agricolo-e-denunciate-due-persone_36278" title="Crotone, deturpavano collina per realizzare costruzioni abusive, sequestrato fondo agricolo e denunciate due persone" rel="bookmark">Crotone, deturpavano col...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://www.cosenzapage.it/cronaca/2021_02_22/reggio-calabria-casa-di-riposo-abusiva-sequestrata-ospiti-malnutriti-tre-avvisi-di-garanzia_36269" title="Reggio Calabria, casa di riposo abusiva sequestrata, ospiti malnutriti, tre avvisi di garanzia" rel="bookmark">Reggio Calabria, casa di...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="https://www.cosenzapage.it/cronaca/2021_02_22/sequestrato-il-grande-albergo-parco-delle-fate-di-villaggio-mancuso_36267" title="Sequestrato il “Grande albergo Parco delle Fate di Villaggio Mancuso" rel="bookmark">Sequestrato il “Grande...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="https://www.cosenzapage.it"><img src="https://static.cosenzapage.it/cosenzapage_header.jpg" alt="Cosenza Page" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                                </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.cosenzapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/cultura-e-spettacolo">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
									        <div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="noH3 widget widget"><h3 class="widget-title"> </h3><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage headerAdv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="1590078416"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-36287" class="post post-36287 type-post status-publish format-standard has-post-thumbnail hentry category-attualita has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Coronavirus, il Bollettino della Regione Calabria del 23 febbraio 2021: 36.820 (+116 rispetto a ieri)</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">23 Febbraio 2021</span> | <span class="thecategory"><a href="https://www.cosenzapage.it/category/attualita" rel="nofollow">Attualità</a></span> | <span class="thecomment"><a href="https://www.cosenzapage.it/attualita/2021_02_23/coronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.cosenzapage.it/attualita/2021_02_23/coronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287" data-a2a-title="Coronavirus, il Bollettino della Regione Calabria del 23 febbraio 2021: 36.820 (+116 rispetto a ieri)"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.cosenzapage.it/attualita/2021_02_23/coronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="https://www.cosenzapage.it/media/2021/02/coronavirus20.jpg"><img loading="lazy" class="alignleft size-thumbnail wp-image-36086 colorbox-36287" src="https://www.cosenzapage.it/media/2021/02/coronavirus20-300x200.jpg" alt="" width="300" height="200" /></a>In Calabria ad oggi sono stati sottoposti a test 539.962 soggetti per un totale di tamponi eseguiti 571.766 (allo stesso soggetto possono essere effettuati più test). Le persone risultate positive al Coronavirus sono 36.820 (+116 rispetto a ieri), quelle negative 503.142.</p>
<p>Sono questi i dati giornalieri relativi all&#8217;epidemia da Covid-19 comunicati dal dipartimento Tutela della Salute.<span id="more-36287"></span></p>
<p>Territorialmente, dall’inizio dell’epidemia, i casi positivi sono così distribuiti:</p>
<p>&#8211; Cosenza: CASI ATTIVI 2.420 (39 in reparto Azienda ospedaliera di Cosenza; 12 in reparto al presidio di Rossano;1 al presidio ospedaliero di Acri; 4 al presidio ospedaliero di Cetraro; 4 all&#8217;ospedale da Campo; 6 in terapia intensiva, 2.354 in isolamento domiciliare); CASI CHIUSI 8.294 (8.012 guariti, 282 deceduti).</p>
<p>&#8211; Catanzaro: CASI ATTIVI 1.473 (10 in reparto all&#8217;Azienda ospedaliera di Catanzaro; 4 in reparto al presidio di Lamezia Terme; 4 in reparto all&#8217;Azienda ospedaliera universitaria Mater Domini; 5 in terapia intensiva; 1450 in isolamento domiciliare); CASI CHIUSI 3.703 (3.607 guariti, 96 deceduti).</p>
<p>&#8211; Crotone: CASI ATTIVI 126 (7 in reparto; 119 in isolamento domiciliare); CASI CHIUSI 2.646 (2.603 guariti, 43 deceduti).</p>
<p>&#8211; Vibo Valentia: CASI ATTIVI 493 (16 ricoverati, 477 in isolamento domiciliare); CASI CHIUSI 2.915 (2862 guariti, 53 deceduti).</p>
<p>&#8211; Reggio Calabria: CASI ATTIVI 1.636 (72 in reparto all&#8217;Azienda ospedaliera di Reggio Calabria; 8 in reparto al presidio ospedaliero di Gioia Tauro; 8 in terapia intensiva; 1.548 in isolamento domiciliare); CASI CHIUSI 12.755 (12.561 guariti, 194 deceduti).</p>
<p>&#8211; Altra Regione o stato estero: CASI ATTIVI 50 (50 in isolamento domiciliare); CASI CHIUSI 309 (309 guariti).</p>
<p>I casi confermati oggi sono così suddivisi: Cosenza 5, Catanzaro 5, Crotone 9, Vibo Valentia 15, Reggio Calabria 82. Altra Regione o stato estero 0.</p>
<p>Dall’ultima rilevazione, le persone che si sono registrate sul portale della Regione Calabria per comunicare la loro presenza sul territorio regionale sono in totale 103.</p>
<p>Nel conteggio sono compresi anche i due pazienti di Bergamo trasferiti a Catanzaro, mentre non sono compresi i numeri del contagio pervenuti dopo la comunicazione dei dati alla Protezione civile.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.cosenzapage.it/attualita/2021_02_23/coronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287" data-a2a-title="Coronavirus, il Bollettino della Regione Calabria del 23 febbraio 2021: 36.820 (+116 rispetto a ieri)"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.cosenzapage.it/attualita/2021_02_23/coronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2021_02_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287&amp;linkname=Coronavirus%2C%20il%20Bollettino%20della%20Regione%20Calabria%20del%2023%20febbraio%202021%3A%2036.820%20%28%2B116%20rispetto%20a%20ieri%29" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
 										  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v8.0&appId=1582100882070054",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.cosenzapage.it/attualita/2021_02_23/coronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">cosenzapage</div><script type="text/javascript">var disqus_shortname = "cosenzapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="noH3 widget widget"><h3 class="widget-title"> </h3><h4 style="clear: both;">ti potrebbe interessare anche...</h4>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="9680303880"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="noH3 widget widget"><h3 class="widget-title"> </h3><h4 class="articleAdv" >pubblicità</h4>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cosenza AdSense responsive article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="1602961486"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="noH3 widget widget"><h3 class="widget-title"> </h3><script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AADmz_f9QLSxUVNn"></script></div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://www.cosenzapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="phpeverywherewidget-2" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">pubblicità Calabra Maceri</h3><h4 class="adv">pubblicità Calabra Maceri</h4>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=acac6966&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=acac6966' border='0' alt='' /></a></noscript>
</li><li id="phpeverywherewidget-3" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">pubblicità</h3><h4 class="adv">pubblicità</h4>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage responsive Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="6963099375"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li><li id="miniloops-5" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2021_02_23/coronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287" title="Coronavirus, il Bollettino della Regione Calabria del 23 febbraio 2021: 36.820 (+116 rispetto a ieri)"><img src='https://www.cosenzapage.it/media/2021/02/coronavirus20-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.cosenzapage.it/attualita/2021_02_23/coronavirus-il-bollettino-della-regione-calabria-del-23-febbraio-2021-36-820-116-rispetto-a-ieri_36287" title="Coronavirus, il Bollettino della Regione Calabria del 23 febbraio 2021: 36.820 (+116 rispetto a ieri)"><strong>Coronavirus, il Bollettino della Regione Calabria del 23 febbraio 2021: 36.820 (+116 rispetto a ieri)</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2021_02_23/il-26-febbraio-dibattito-con-i-sindaci-per-salvare-il-tirreno-cosentino-testimonial-deccezione-dario-brunori_36282" title="Il 26 febbraio dibattito con i sindaci per salvare il Tirreno cosentino. Testimonial d&#8217;eccezione Dario Brunori"><img src='https://www.cosenzapage.it/media/2021/02/mare-sporco-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.cosenzapage.it/attualita/2021_02_23/il-26-febbraio-dibattito-con-i-sindaci-per-salvare-il-tirreno-cosentino-testimonial-deccezione-dario-brunori_36282" title="Il 26 febbraio dibattito con i sindaci per salvare il Tirreno cosentino. Testimonial d&#8217;eccezione Dario Brunori"><strong>Il 26 febbraio dibattito con i sindaci per salvare il Tirreno cosentino. Testimonial d&#8217;eccezione Dario Brunori</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2021_02_22/rende-docente-positivo-alunni-ed-insegnanti-in-quarantena_36273" title="Rende, docente positivo: alunni ed insegnanti in quarantena"><img src='https://www.cosenzapage.it/media/2021/01/banchi-scuola-13-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.cosenzapage.it/attualita/2021_02_22/rende-docente-positivo-alunni-ed-insegnanti-in-quarantena_36273" title="Rende, docente positivo: alunni ed insegnanti in quarantena"><strong>Rende, docente positivo: alunni ed insegnanti in quarantena</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2021_02_22/coronavirus-il-bollettino-della-regione-calabria-del-22-febbraio-2021-36-704-118-rispetto-a-ieri_36271" title="Coronavirus, il Bollettino della Regione Calabria del 22 febbraio 2021: 36.704 (+118 rispetto a ieri)"><img src='https://www.cosenzapage.it/media/2021/02/coronavirus20-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.cosenzapage.it/attualita/2021_02_22/coronavirus-il-bollettino-della-regione-calabria-del-22-febbraio-2021-36-704-118-rispetto-a-ieri_36271" title="Coronavirus, il Bollettino della Regione Calabria del 22 febbraio 2021: 36.704 (+118 rispetto a ieri)"><strong>Coronavirus, il Bollettino della Regione Calabria del 22 febbraio 2021: 36.704 (+118 rispetto a ieri)</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2021_02_22/capitano-ultimo-da-oggi-in-pensione-arresto-riina_36266" title="Capitano Ultimo da oggi in pensione, arrestò Riina"><img src='https://www.cosenzapage.it/media/2021/01/sergiodecaprio-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.cosenzapage.it/attualita/2021_02_22/capitano-ultimo-da-oggi-in-pensione-arresto-riina_36266" title="Capitano Ultimo da oggi in pensione, arrestò Riina"><strong>Capitano Ultimo da oggi in pensione, arrestò Riina</strong></a>
</li></ul></li><li id="phpeverywherewidget-4" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">pubblicità</h3><h4 class="adv">pubblicità</h4>
<script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAC_8uCyckgzFqB4"></script></li><li id="phpeverywherewidget-6" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">Per la tua pubblicità su CosenzaPage</h3><h4 class="adv">Per la tua pubblicità su CosenzaPage</h4>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=ae500202&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ae500202' border='0' alt='' /></a></noscript>
</li>		</div>
	</div><!--sidebars-->
</aside>        <div id="footer-line">
      
   </div>
		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2021 <a href="https://www.cosenzapage.it" title="Cosenza Page Quotidiano Online | cronaca, news, notizie, sport, politica, chiesa, attualita&#039;, Cosenza, Rende, cosentino, Calabria" rel="nofollow">Cosenza Page</a>.</div>
	<div class="copyright-text">CosenzaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul id="menu-menu-secondario" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.cosenzapage.it/redazione">Redazione</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://www.cosenzapage.it/contatti">Contatti</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<div id="aioseo-admin"></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo.<br />
 <a href='https://www.cosenzapage.it/privacy-cookies-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='colorbox-js-extra'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33' id='colorbox-js'></script>
<script type='text/javascript' src='https://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2' id='colorbox-wrapper-js'></script>
<script type='text/javascript' src='https://www.cosenzapage.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cosenzapage.it/wp-content/themes/dedonews/js/customscript.js?ver=null' id='customscript-js'></script>
<script type='text/javascript' src='https://www.cosenzapage.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</div><!--.main-container-->
</body>
</html>