<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" prefix="og: https://ogp.me/ns/article# fb:https://www.facebook.com/2008/fbml" lang="it-it" dir="ltr">
<head>
    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="https://ads.viralize.tv">
    <link rel="dns-prefetch" href="https://static.viralize.tv">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">
    <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="https://buttons-config.sharethis.com">
    <link rel="dns-prefetch" href="https://search.spotxchange.com">
    <link rel="dns-prefetch" href="https://code.createjs.com">
    <link rel="dns-prefetch" href="https://u.openx.net">    
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-6"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-46145840-6');</script>
<meta charset="UTF-8">
    	<link rel="profile" href="https://gmpg.org/xfn/11"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.cosenzapage.it/wp-content/themes/dedonews/apple-touch-icon.png"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="https://www.cosenzapage.it/xmlrpc.php"/>
	<title>La Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna” | Cosenza Page</title>

		<!-- All in One SEO 4.2.0 -->
		<meta name="description" content="In occasione del ventennale del progetto Cicogna bianca Calabria, nato per favorire il ritorno e la nidificazione di questa splendida specie in Calabria, la Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna”. Si tratta di una nuova e singolare campagna promozionale in cui chiunque lo vorrà potrà associare il proprio nome (o quello"/>
		<meta name="robots" content="max-image-preview:large"/>
		<meta name="keywords" content="attualità"/>
		<link rel="canonical" href="https://www.cosenzapage.it/attualita/2022_05_02/la-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628"/>
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//static.addtoany.com'/>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed" href="https://www.cosenzapage.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed dei commenti" href="https://www.cosenzapage.it/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; La Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna” Feed dei commenti" href="https://www.cosenzapage.it/attualita/2022_05_02/la-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628/feed"/>
<link rel='stylesheet' id='colorbox-theme1-css' href='https://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/A.colorbox.css,qver=4.6.2.pagespeed.cf.iassZGYoXR.css' type='text/css' media='screen'/>
<style id='colorbox-css-css' media='all'>span.zoomHover{height:100%;left:0;position:absolute;top:0;width:100%;z-index:9;background:url(/wp-content/plugins/jquery-colorbox/images/xzoom.png.pagespeed.ic.zkIwDdgwG_.png) no-repeat scroll 50% 50% transparent}a.zoomLink{position:relative;display:inline-block}</style>
<link rel='stylesheet' id='flex-posts-css' href='https://www.cosenzapage.it/wp-content/plugins/flex-posts/public/css/A.flex-posts.css,qver=1.6.0.pagespeed.cf.VCKaoxgVg-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cosenzapage.it/wp-includes/css/dist/block-library/A.style.min.css,qver=5.9.3.pagespeed.cf.F57u5S_8rc.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='ads-for-wp-front-css-css' media='all'>@media only screen and (min-width:600px){.adsforwp-footer-prompt{flex-direction:row;justify-content:center}.adsforwp-sticky-ad-close{right:0}}.adsforwp-footer-prompt{width:100vw;line-height:2em;background:hsla(0,0%,100%,.7);color:#333;text-align:center;text-decoration:none;min-height:10%;padding-top:0;position:fixed;bottom:0;justify-content:flex-end;flex-direction:column;flex-grow:1;z-index:9999}.adsforwp-stick-ad{display:inline-block;vertical-align:middle}.adsforwp-sticky-ad-close{position:absolute;right:10px;top:0;width:32px;height:32px;opacity:.3}.adsforwp-sticky-ad-close:hover{opacity:1}.adsforwp-sticky-ad-close:after,.adsforwp-sticky-ad-close:before{position:absolute;left:15px;content:' ';height:15px;width:2px;background-color:#333}.adsforwp-sticky-ad-close:before{transform:rotate(45deg)}.adsforwp-sticky-ad-close:after{transform:rotate(-45deg)}.adsforwp-bg-ad{position:fixed;top:0;left:0;height:100%;width:100%;background-position:center;background-repeat:no-repeat;background-size:cover}.adsforwp-bg-content{z-index:1;margin:auto;position:absolute;top:0;left:auto;bottom:0;right:auto;margin:0 16%}.adsforwp-hide{display:none}.afw_floating_ad{position:sticky;top:70px;padding-top:40px;display:block}</style>
<style id='awd-style-css' media='all'>.awd-visible-phone{display:none!important}.awd-visible-tablet{display:none!important}.awd-hidden-phone{}.awd-hidden-tablet{}.awd-hidden-desktop{display:none!important}.awd-visible-desktop{display:inherit!important}@media (min-width:980px){#top-bar .awd-hidden-phone{display:inline-block}#top-bar .awd-hidden-tablet{display:inline-block}#top-bar .awd-visible-desktop{display:inline-block!important}#sub-header .awd-hidden-phone{display:inline-block}#sub-header .awd-hidden-tablet{display:inline-block}#sub-header .awd-visible-desktop{display:inline-block!important}}@media (min-width:768px) and (max-width:979px){.awd-hidden-desktop{display:inherit!important}.awd-visible-desktop{display:none!important}.awd-visible-tablet{display:inherit!important}.awd-hidden-tablet{display:none!important}}@media (max-width:767px){.awd-hidden-desktop{display:inherit!important}.awd-visible-desktop{display:none!important}.awd-visible-phone{display:inherit!important}.awd-hidden-phone{display:none!important}}</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-public.css,qver=2.1.1.pagespeed.cf.5m7c7Jutf5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-gdpr.css,qver=2.1.1.pagespeed.cf.f-tAEvU-4M.css' type='text/css' media='all'/>
<style id='crp-public-css' media='all'>.crp-list-item.crp-list-item-has-image{display:flex;margin:5px 0}.crp-list-item.crp-list-item-has-image.crp-list-item-image-left .crp-list-item-image{margin-right:10px}.crp-list-item.crp-list-item-has-image.crp-list-item-image-right{justify-content:space-between}.crp-list-item.crp-list-item-has-image.crp-list-item-image-right .crp-list-item-image{margin-left:10px}.crp-list-item.crp-list-item-has-image.crp-list-item-image-left,.crp-list-item.crp-list-item-has-image.crp-list-item-image-right{align-items:center}.crp-list-item.crp-list-item-has-image.crp-list-item-image-above,.crp-list-item.crp-list-item-has-image.crp-list-item-image-below{flex-direction:column}.crp-list-item .crp-list-item-image{font-size:0}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.cosenzapage.it/wp-includes/css/A.dashicons.min.css,qver=5.9.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all'/>
<style id='post-views-counter-frontend-css' media='all'>.post-views.entry-meta>span{margin-right:0!important;font: 16px/1}.post-views.entry-meta>span.post-views-icon.dashicons{display:inline-block;font-size:16px;line-height:1;text-decoration:inherit;vertical-align:middle}</style>
<style id='widgetopts-styles-css' media='all'>body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body .extendedwopts-md-justify{text-align:justify}@media screen and (min-width:769px){body .extendedwopts-hide.extendedwopts-desktop{display:none!important}body .extendedwopts-show.extendedwopts-desktop{display:block}body .widget.clearfix-desktop{clear:both}}@media screen and (max-width:768px) and (min-width:737px){body .extendedwopts-hide.extendedwopts-tablet{display:none!important}body .extendedwopts-show.extendedwopts-tablet{display:block}body .widget.clearfix-desktop{clear:none}body .widget.clearfix-tablet{clear:both}}@media screen and (max-width:736px){body .extendedwopts-hide.extendedwopts-mobile{display:none!important}body .extendedwopts-show.extendedwopts-mobile{display:block}body .widget.clearfix-desktop,body .widget.clearfix-tablet{clear:none}body .widget.clearfix-mobile{clear:both}}</style>
<style id='wpos-slick-style-css' media='all'>.slick-loading .slick-list{background:#fff url(/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/ajax-loader.gif) center center no-repeat}.slick-slider{position:relative;display:block;-moz-box-sizing:border-box;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir="rtl"] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style>
<link rel='stylesheet' id='wppsac-public-style-css' href='https://www.cosenzapage.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/A.recent-post-style.css,qver=3.0.6.pagespeed.cf.nYMJgwQXli.css' type='text/css' media='all'/>
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.cosenzapage.it/wp-content/plugins/heateor-social-comments/css/A.front.css,qver=1.6.pagespeed.cf.x0wlIK1ES1.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px auto}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.site .a2a_kit.addtoany_list a:focus,.addtoany_list a:hover,.widget .addtoany_list a:hover{background:none;border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<link rel='stylesheet' id='stylesheet-css' href='https://www.cosenzapage.it/wp-content/themes/dedonews/A.style.css,qver=5.9.3.pagespeed.cf.3SCZxnT4Fc.css' type='text/css' media='all'/>
<style id='stylesheet-inline-css' type='text/css'>body{background-color:#e7e5e6}body{background-image:url(la-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628)}input#author:focus,input#email:focus,input#url:focus,#commentform textarea:focus,.widget .wpt_widget_content #tags-tab-content ul li a{border-color:#00356d}a:hover,.menu .current-menu-item>a,.menu .current-menu-item,.current-menu-ancestor>a.sf-with-ul,.current-menu-ancestor,footer .textwidget a,.single_post a,#commentform a,.copyrights a:hover,a,footer .widget li a:hover,.menu>li:hover>a,.single_post .post-info a,.post-info a,.readMore a,.reply a,.fn a,.carousel a:hover,.single_post .related-posts a:hover,.sidebar.c-4-12 .textwidget a,footer .textwidget a,.sidebar.c-4-12 a:hover{color:#00356d}.nav-previous a,.nav-next a,.header-button,.sub-menu,#commentform input#submit,.tagcloud a,#tabber ul.tabs li a.selected,.featured-cat,.mts-subscribe input[type="submit"],.pagination a,.widget .wpt_widget_content #tags-tab-content ul li a,.latestPost-review-wrapper{background-color:#00356d;color:#fff}.widget-title{background:none repeat scroll 0 0 #f00305}.article{color:#000!important;font-size:16px!important}.featured-cat{font-weight:inherit!important}</style>
<link rel='stylesheet' id='GoogleFonts-css' href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='GoogleFonts2-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.cosenzapage.it/wp-content/themes/dedonews/css/A.responsive.css,qver=5.9.3.pagespeed.cf.H2pfum8UJY.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.10.1.min.js?ver=1.10.1' id='jquery-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Share",Save:"Salva",Subscribe:"Abbonati",Email:"Email",Bookmark:"Segnalibro",ShowAll:"espandi",ShowLess:"comprimi",FindServices:"Trova servizi",FindAnyServiceToAddTo:"Trova subito un servizio da aggiungere",PoweredBy:"Powered by",ShareViaEmail:"Condividi via email",SubscribeViaEmail:"Iscriviti via email",BookmarkInYourBrowser:"Aggiungi ai segnalibri",BookmarkInstructions:"Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",AddToYourFavorites:"Aggiungi ai favoriti",SendFromWebOrProgram:"Invia da qualsiasi indirizzo email o programma di posta elettronica",EmailProgram:"Programma di posta elettronica",More:"Di più&#8230;",ThanksForSharing:"Thanks for sharing!",ThanksForFollowing:"Thanks for following!"};var a2a_config=a2a_config||{};a2a_config.counts={recover_protocol:'http'};</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async id='addtoany-jquery-js'>//<![CDATA[
"function"==typeof jQuery&&jQuery(document).ready(function(a){a("body").on("post-load",function(){window.a2a&&a2a.init_all()})});
//]]></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"20px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.cosenzapage.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js,qver=2.1.1.pagespeed.jm.SHyQMMeSAu.js' id='cookie-law-info-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-46145840-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('set','linker',{"domains":["www.cosenzapage.it"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-46145840-6",{"anonymize_ip":true});gtag("config","AW-4285599820");gtag("config","G-L9KHWT8SB2");</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.cosenzapage.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.cosenzapage.it/wp-json/wp/v2/posts/41628"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenzapage.it/xmlrpc.php?rsd"/>
<link rel='shortlink' href='https://www.cosenzapage.it/?p=41628'/>
<link rel="alternate" type="application/json+oembed" href="https://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&#038;format=xml"/>
        <script type="text/javascript">jQuery(document).ready(function($){if($('#adsforwp-hidden-block').length==0){$.getScript("https://www.cosenzapage.it/front.js");}});</script>
       <meta name="generator" content="Site Kit by Google 1.73.0"/>    <script type="text/javascript">function nxsPostToFav(obj){obj.preventDefault;var k=obj.target.split("-");var nt=k[0];var ii=k[1];var pid=k[2];var data={action:'nxs_snap_aj',nxsact:'manPost',nt:nt,id:pid,nid:ii,et_load_builder_modules:1,_wpnonce:'73713c8adc'};jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>');jQuery('#nxsFavNotice').modal({fadeDuration:50});jQuery.post('https://www.cosenzapage.it/wp-admin/admin-ajax.php',data,function(response){if(response=='')response='Message Posted';jQuery('#nxsFavNoticeCnt').html('<p> '+response+'</p>'+'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');});}</script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Cosenza Page"/>
<meta property="og:locale" content="it_it"/>
<meta property="og:type" content="article"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="768"/>
<meta property="og:image" content="https://www.cosenzapage.it/media/2022/05/Anello-con-codice-alfanumerico-su-zampa-di-cicogna-1-1.jpg"/>
<meta property="og:title" content="La Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna”"/>
<meta property="og:url" content="https://www.cosenzapage.it/attualita/2022_05_02/la-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628"/>
<meta property="og:description" content="In occasione del ventennale del progetto Cicogna bianca Calabria, nato per favorire il ritorno e la nidificazione di questa splendida specie in Calabria, la Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna”. Si tratta di una nuova e singolare campagna promozionale in cui chiunque lo vorrà potrà associare il proprio nome (o quello [&hellip;]"/>
<meta prefix="fb: https://ogp.me/ns/fb#" property="fb:app_id" content="1582100882070054"/>
<meta property="fb:admins" content="100000471375154"/>
<!-- /Open Graph Meta Data -->

<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%}</style>
		<style>#wp-admin-bar-pvc-post-views .pvc-graph-container{padding-top:6px;padding-bottom:6px;position:relative;display:block;height:100%;box-sizing:border-box}#wp-admin-bar-pvc-post-views .pvc-line-graph{display:inline-block;width:1px;margin-right:1px;background-color:#ccc;vertical-align:baseline}#wp-admin-bar-pvc-post-views .pvc-line-graph:hover{background-color:#eee}#wp-admin-bar-pvc-post-views .pvc-line-graph-0{height:1%}#wp-admin-bar-pvc-post-views .pvc-line-graph-1{height:5%}#wp-admin-bar-pvc-post-views .pvc-line-graph-2{height:10%}#wp-admin-bar-pvc-post-views .pvc-line-graph-3{height:15%}#wp-admin-bar-pvc-post-views .pvc-line-graph-4{height:20%}#wp-admin-bar-pvc-post-views .pvc-line-graph-5{height:25%}#wp-admin-bar-pvc-post-views .pvc-line-graph-6{height:30%}#wp-admin-bar-pvc-post-views .pvc-line-graph-7{height:35%}#wp-admin-bar-pvc-post-views .pvc-line-graph-8{height:40%}#wp-admin-bar-pvc-post-views .pvc-line-graph-9{height:45%}#wp-admin-bar-pvc-post-views .pvc-line-graph-10{height:50%}#wp-admin-bar-pvc-post-views .pvc-line-graph-11{height:55%}#wp-admin-bar-pvc-post-views .pvc-line-graph-12{height:60%}#wp-admin-bar-pvc-post-views .pvc-line-graph-13{height:65%}#wp-admin-bar-pvc-post-views .pvc-line-graph-14{height:70%}#wp-admin-bar-pvc-post-views .pvc-line-graph-15{height:75%}#wp-admin-bar-pvc-post-views .pvc-line-graph-16{height:80%}#wp-admin-bar-pvc-post-views .pvc-line-graph-17{height:85%}#wp-admin-bar-pvc-post-views .pvc-line-graph-18{height:90%}#wp-admin-bar-pvc-post-views .pvc-line-graph-19{height:95%}#wp-admin-bar-pvc-post-views .pvc-line-graph-20{height:100%}</style>
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3482014415875072" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<style type="text/css">.crp-list-title{display:none}ol li.crp-list-item{list-style-type:disc!important;color:#00356d}div.crp-list-item-title a{font-size:.7em!important;font-weight:bold}.widget li.crp-list-item{border-bottom:none!important}</style><link rel="preload" href="//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.9.3" as="style"><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.9.3" as="style"><link rel="preload" href="https://code.jquery.com/jquery-1.10.1.min.js?ver=1.10.1" as="script"><link rel="preload" href="https://static.addtoany.com/menu/page.js" as="script"><link rel="preload" href="https://www.googletagmanager.com/gtag/js?id=UA-46145840-6" as="script">		<style type="text/css" id="wp-custom-css">#navigation ul li a,#navigation ul li a:link,#navigation ul li a:visited{display:block;background:#00356d;color:#fff!important}.secondary-navigation{width:100%!important;max-width:none!important;display:flex}.homeCat,.homeTime{color:#ed0105!important}h2,h2 a,h4,h4 a{color:#00356d!important}@media (max-width:850px){#TitleHomeMobile h4,#TitleHomeMobile h4 a{color:#fff!important}}.fp-date,.fp-date a,.fp-categories,.fp-categories a{color:#ed0105!important;font-weight:bold;font-size:11px!important;text-transform:uppercase}.homeCat{background:#ed0105!important;color:#fff!important;padding:4px 8px}.wppsac-post-slider.design-4 .wppsac-post-list-content{background:#00356d!important;color:#fff!important}.wppsac-post-slider h2.wppsac-post-title a,.wppsac-post-carousel h2.wppsac-post-title a{color:#fff!important}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
<meta http-equiv="Refresh" content="540"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3482014415875072",enable_page_level_ads:true});</script>
	<script type='text/javascript' src='https://www.hapueditore.com/lab/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>

	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='https://www.cosenzapage.it/wp-content/themes/dedonews/css/ie8.css' type='text/css' media='all' />
	<![endif]-->
<!--  <title>< ?php wp_title(' | ', true, 'right'); ?> CosenzaPage</title>   -->

	</head>
<body id="blog" class="post-template-default single single-post postid-41628 single-format-standard main">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyOW8uBtAKeqQB"></script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAECJWgxqqKk8bpP"></script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEHOs_h0zu2KbHs"></script>
<script>window.fbAsyncInit=function(){FB.init({appId:'1582100882070054',autoLogAppEvents:true,xfbml:true,version:'v4.0'});};</script>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js"></script>

<h1 style="visibility: hidden; display: none;">La Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna” | Cosenza Page CosenzaPage</h1>
<h2 style="visibility: hidden; display: none;">Cosenza Page Quotidiano Online | cronaca, news, notizie, sport, politica, chiesa, attualita&#039;, Cosenza, Rende, cosentino, Calabria</h2>
	<div class="main-container">
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="https://www.cosenzapage.it"><img src="https://www.cosenzapage.it/static/xcosenzapage_header.jpg.pagespeed.ic.ndpL1xxQuK.jpg" alt="Cosenza Page" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                                </div>
          </div>
				<div class="secondary-navigation" style="width: 100% !important; background: #00356d !important;">
					<nav id="navigation">
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/cronaca">cronaca<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/politica">politica<span class="sub"></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.cosenzapage.it/category/attualita">attualità<span class="sub"></span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/chiesa">chiesa<span class="sub"></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/cultura-e-spettacolo">cultura<span class="sub"></span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/sport">sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
									        <div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
             
            </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-41628" class="post post-41628 type-post status-publish format-standard has-post-thumbnail hentry category-attualita has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">La Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna”</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">2 Maggio 2022</span> | <span class="thecategory"><a href="https://www.cosenzapage.it/category/attualita" rel="nofollow">attualità</a></span> | <span class="thecomment"><a href="https://www.cosenzapage.it/attualita/2022_05_02/la-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.cosenzapage.it/attualita/2022_05_02/la-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628" data-a2a-title="La Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna”"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.cosenzapage.it/attualita/2022_05_02/la-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="https://www.cosenzapage.it/media/2022/05/Anello-con-codice-alfanumerico-su-zampa-di-cicogna-.jpg"><img loading="lazy" class="alignleft size-thumbnail wp-image-16675 colorbox-41628" src="https://www.cosenzapage.it/media/2022/05/300x200xAnello-con-codice-alfanumerico-su-zampa-di-cicogna-.jpg.pagespeed.ic.ieSIhs9nSW.jpg" alt="" width="300" height="200"/></a>In occasione del ventennale del progetto Cicogna bianca Calabria, nato per favorire il ritorno e la nidificazione di questa splendida specie in Calabria, la Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna”. Si tratta di una nuova e singolare campagna promozionale in cui chiunque lo vorrà potrà associare il proprio nome (o quello di un proprio caro) ad un piccolo di cicogna nato in Calabria nella stagione riproduttiva in corso. <span id="more-41628"></span></p>
<p>Tra maggio e luglio i volontari Lipu saranno impegnati nell’attività di inanellamento a scopo scientifico in collaborazione con ISPRA ed e-distribuzione. L’attività consiste nell’apporre alla zampa della piccola cicogna un anello contenente un codice alfa numerico che verrà  rilasciato dall’ISPRA.</p>
<p>Il codice identifica in maniera univoca quell’individuo e rappresenta una sorta di carta d’identità che accompagnerà quell’animale per tutta la sua vita.</p>
<p>All’interessato verrà rilasciato il codice di quella cicogna e un attestato che ne certifica l’abbinamento o se vogliamo l’adozione.</p>
<p>Se nel suo lungo peregrinare tra l’Africa e l’Europa la cicogna con quel codice alfa numerico verrà avvistata, la persona che ha dato il suo nome verrà prontamente informata. Ed è quasi come se il genitore adottivo condividesse con quella cicogna i suoi lunghi viaggi migratori, gli spazi  sconfinati, le spettacolari visioni aeree, la sua vita…</p> <div data-ad-id="41539" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-41539  ">
                                                        <div style="font-size:10px;text-align:center;color:#cccccc;">Advertisement</div>
							<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyidWx4Fl5SqwU"></script>
							</div> 
<p>Chi decide di dare il proprio nome ad una cicogna potrà anche assistere alle attività di inanellamento che si svolgeranno sul campo tra la Piana di Sibari e la Valle del Crati in provincia di Cosenza. Sarà cura della sezione di Rende comunicare qualche giorno prima la data e il luogo in cui si svolgeranno i singoli eventi.</p>
<p>Per chi volesse dare il proprio nome ad un piccolo di cicogna può farlo dando una piccola donazione che servirà a sostenere il progetto cicogna bianca Calabria.</p>
<p>Bisogna però prenotarsi sin da subito i ”posti” disponibili sono limitati, il primo evento si terrà il 11 maggio nella Piana di Sibari.</p>
<p><strong>Per prenotazioni: rende@lipu.it &#8211; calabria@lipu.it</strong></p>
<p>Lo scorso anno sono stati inanellati 22 piccoli cicognini, quest’anno si spera possano essere di più.</p>
<p>Al primo nato di cicogna bianca di quest’anno sarà dato il nome di Maria Concetta De Bartolo (Cocò) socia della sezione Lipu di Rende, prematuramente scomparsa a settembre del 2021.  Sì, perché “Alla zampa di ogni uccello che vola è legato il filo dell&#8217;infinito”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.cosenzapage.it/attualita/2022_05_02/la-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628" data-a2a-title="La Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna”"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.cosenzapage.it/attualita/2022_05_02/la-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fattualita%2F2022_05_02%2Fla-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628&amp;linkname=La%20Lipu%20di%20Rende%20lancia%20l%E2%80%99iniziativa%20%E2%80%9CUn%20nome%20per%20la%20Cicogna%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
 										  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li><li><a id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span> (0)</a></li></ul><div id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v8.0&appId=1582100882070054",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.cosenzapage.it/attualita/2022_05_02/la-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">cosenzapage</div><script type="text/javascript">var disqus_shortname="cosenzapage";(function(d){var dsq=d.createElement("script");dsq.type="text/javascript";dsq.async=true;dsq.src="//"+disqus_shortname+".disqus.com/embed.js";(d.getElementsByTagName("head")[0]||d.getElementsByTagName("body")[0]).appendChild(dsq);})(document);</script></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
      </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://www.cosenzapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}">
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="miniloops-5" class="widget widget-sidebar miniloops"><h3 class="widget-title">attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2022_05_02/maltempo-forte-grandinata-nel-cosentino-danni-alle-colture-agricole_41631" title="Maltempo, forte grandinata nel cosentino, danni alle colture agricole"><img src='https://www.cosenzapage.it/media/2022/05/xF8A7C9E6-3541-458C-A0ED-6305EAAD4920-ml-50x50.jpeg.pagespeed.ic.pyyCTbBc9O.jpg' width='50' height='50' class='' alt=''/></a></div>
<a href="https://www.cosenzapage.it/attualita/2022_05_02/maltempo-forte-grandinata-nel-cosentino-danni-alle-colture-agricole_41631" title="Maltempo, forte grandinata nel cosentino, danni alle colture agricole"><strong>Maltempo, forte grandinata nel cosentino, danni alle colture agricole</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2022_05_02/la-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628" title="La Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna”"><img src='https://www.cosenzapage.it/media/2022/05/xAnello-con-codice-alfanumerico-su-zampa-di-cicogna--ml-50x50.jpg.pagespeed.ic.Hc7aqUzr_d.jpg' width='50' height='50' class='' alt=''/></a></div>
<a href="https://www.cosenzapage.it/attualita/2022_05_02/la-lipu-di-rende-lancia-liniziativa-un-nome-per-la-cicogna_41628" title="La Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna”"><strong>La Lipu di Rende lancia l’iniziativa “Un nome per la Cicogna”</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2022_05_02/avvocato-di-strada-servizio-indispensabile-per-i-meno-fortunati-il-sindaco-di-cosenza-franz-caruso-tiene-a-battesimo-nuova-pagina-di-solidarieta_41625" title="“Avvocato di strada servizio indispensabile per i meno fortunati”, il sindaco di Cosenza Franz Caruso tiene a battesimo nuova pagina di solidarietà"><img src='https://www.cosenzapage.it/media/2022/05/xavvocato-di-strada-ml-50x50.jpeg.pagespeed.ic.Kv83dphkFs.jpg' width='50' height='50' class='' alt=''/></a></div>
<a href="https://www.cosenzapage.it/attualita/2022_05_02/avvocato-di-strada-servizio-indispensabile-per-i-meno-fortunati-il-sindaco-di-cosenza-franz-caruso-tiene-a-battesimo-nuova-pagina-di-solidarieta_41625" title="“Avvocato di strada servizio indispensabile per i meno fortunati”, il sindaco di Cosenza Franz Caruso tiene a battesimo nuova pagina di solidarietà"><strong>“Avvocato di strada servizio indispensabile per i meno fortunati”, il sindaco di Cosenza Franz Caruso tiene a battesimo nuova pagina di solidarietà</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2022_05_02/coronavirus-il-bollettino-della-regione-calabria-del-2-maggio-2022-360-062-933-rispetto-a-ieri_41623" title="Coronavirus, il Bollettino della Regione Calabria del 2 maggio 2022: 360.062 (+933) rispetto a ieri"><img src='https://www.cosenzapage.it/media/2022/05/xcoronavirus20-ml-50x50.jpg.pagespeed.ic.jT9jQJo8b-.jpg' width='50' height='50' class='' alt=''/></a></div>
<a href="https://www.cosenzapage.it/attualita/2022_05_02/coronavirus-il-bollettino-della-regione-calabria-del-2-maggio-2022-360-062-933-rispetto-a-ieri_41623" title="Coronavirus, il Bollettino della Regione Calabria del 2 maggio 2022: 360.062 (+933) rispetto a ieri"><strong>Coronavirus, il Bollettino della Regione Calabria del 2 maggio 2022: 360.062 (+933) rispetto a ieri</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/attualita/2022_04_30/approvato-piano-antincendi-domenico-costarella-e-il-nuovo-direttore-generale-del-dipartimento-regionale-della-protezione-civile_41610" title="Approvato Piano antincendi, Domenico Costarella è il nuovo direttore generale del Dipartimento regionale della Protezione Civile"><img src='https://www.cosenzapage.it/media/2022/04/xgiunta-30-aprile-ml-50x50.jpg.pagespeed.ic.i-JhsdSt8t.jpg' width='50' height='50' class='' alt=''/></a></div>
<a href="https://www.cosenzapage.it/attualita/2022_04_30/approvato-piano-antincendi-domenico-costarella-e-il-nuovo-direttore-generale-del-dipartimento-regionale-della-protezione-civile_41610" title="Approvato Piano antincendi, Domenico Costarella è il nuovo direttore generale del Dipartimento regionale della Protezione Civile"><strong>Approvato Piano antincendi, Domenico Costarella è il nuovo direttore generale del Dipartimento regionale della Protezione Civile</strong></a>
</li></ul></li>		</div>
	</div><!--sidebars-->
</aside>        <div id="footer-line">
      
   </div>
		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2022 <a href="https://www.cosenzapage.it" title="Cosenza Page Quotidiano Online | cronaca, news, notizie, sport, politica, chiesa, attualita&#039;, Cosenza, Rende, cosentino, Calabria" rel="nofollow">Cosenza Page</a>.</div>
	<div class="copyright-text">CosenzaPage è un supplemento al Quotidiano Online CorrierediLamezia.it
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul id="menu-menu-secondario" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.cosenzapage.it/redazione">Redazione</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://www.cosenzapage.it/contatti">Contatti</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo.<br/>
 <a href="https://www.cosenzapage.it/privacy-cookies-policy" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Maggiori informazioni</a> <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Accetto</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/>
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/>
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}link.setAttribute("onload",null);link.media=finalMedia;}if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
		<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css' href='https://www.cosenzapage.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/A.jquery.modal.min.css,qver=4.3.25.pagespeed.cf.X1GJ3YWF3I.css' type='text/css' media='all'/>
<script type='text/javascript' id='colorbox-js-extra'>//<![CDATA[
var jQueryColorboxSettingsArray={"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
//]]></script>
<script src="https://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js,qver==1.4.33+jquery-colorbox-wrapper-min.js,qver==4.6.2.pagespeed.jc.zvdrAUC6xS.js"></script><script>eval(mod_pagespeed_swfemGJvGu);</script>
<script>eval(mod_pagespeed_pw2Wk1xR_m);</script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>//<![CDATA[
var adsforwp_obj={"ajax_url":"https:\/\/www.cosenzapage.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"59b445472f"};
//]]></script>
<script type='text/javascript' src='https://www.cosenzapage.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js,qver=1.9.17.pagespeed.ce.n3SLM1YrDa.js' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>//<![CDATA[
var adsforwp_browser_obj=[];
//]]></script>
<script src="https://www.cosenzapage.it/wp-content,_plugins,_ads-for-wp,_public,_assets,_js,_ads-frontend.min.js,qver==1.9.17+wp-includes,_js,_comment-reply.min.js,qver==5.9.3+wp-content,_themes,_dedonews,_js,_customscript.js,qver==null+wp-content,_plugins,_social-networks-auto-poster-facebook-twitter-g,_js-css,_jquery.modal.min.js,qver==4.3.25.pagespeed.jc.Cpxta7rH-R.js"></script><script>eval(mod_pagespeed_1bdPeleZ12);</script>
<script>eval(mod_pagespeed_FXA_rBVFXu);</script>
<script>eval(mod_pagespeed_bcAcgpnwjc);</script>
<script>eval(mod_pagespeed__cx7d5jy$x);</script>
</div><!--.main-container-->
</body>
</html>