<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" prefix="og: https://ogp.me/ns/article# fb:https://www.facebook.com/2008/fbml" lang="it-it" dir="ltr">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-6');
</script>
<meta charset="UTF-8">
    	<link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.cosenzapage.it/wp-content/themes/dedonews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="https://www.cosenzapage.it/xmlrpc.php" />
	<title>Corigliano Rossano, arrestati padre e figlio per i reati di ricettazione e furto aggravato in concorso | Cosenza Page</title>

		<!-- All in One SEO 4.1.5.3 -->
		<meta name="description" content="Nella serata di ieri, gli Agenti del Commissariato di P.S. di Corigliano-Rossano, in agro di Apollinara, frazione di Corigliano Rossano, arrestavano padre e figlio per il reato di ricettazione e furto aggravato in concorso. L’ attività di P.G. traeva origine dalle numerose segnalazioni da parte di cittadini della contrada di Apollinara stanchi di assistere inermi alla recrudescenza di […]" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="cronaca" />
		<link rel="canonical" href="https://www.cosenzapage.it/cronaca/2022_01_18/corigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed" href="https://www.cosenzapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Feed dei commenti" href="https://www.cosenzapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Cosenza Page &raquo; Corigliano Rossano, arrestati padre e figlio per i reati di ricettazione e furto aggravato in concorso Feed dei commenti" href="https://www.cosenzapage.it/cronaca/2022_01_18/corigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092/feed" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='https://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='https://www.cosenzapage.it/wp-content/plugins/flex-posts/public/css/flex-posts.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cosenzapage.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.cosenzapage.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='https://www.cosenzapage.it/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.cosenzapage.it/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.cosenzapage.it/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.cosenzapage.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.cosenzapage.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://www.cosenzapage.it/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.cosenzapage.it/wp-content/themes/dedonews/style.css?ver=5.6' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#00356d;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#00356d; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#00356d; color: #fff; }
		
		.widget-title {background: none repeat scroll 0 0 #F00305;}
.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.cosenzapage.it/wp-content/themes/dedonews/css/responsive.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://code.jquery.com/jquery-1.10.1.min.js?ver=1.10.1' id='jquery-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

var a2a_config = a2a_config || {};
a2a_config.counts = { recover_protocol: 'http' };
</script>
<script type='text/javascript' async async='async' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async async='async' src='https://www.cosenzapage.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"20px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.cosenzapage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.cosenzapage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.7' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.cosenzapage.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cosenzapage.it/wp-json/wp/v2/posts/40092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenzapage.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.cosenzapage.it/?p=40092' />
<link rel="alternate" type="application/json+oembed" href="https://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenzapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.cosenzapage.it/front.js");
                  }
              });
         </script>
       <meta name="generator" content="Site Kit by Google 1.48.1" />    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '0dcd7f4d31'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.cosenzapage.it/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Cosenza Page" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="855" />
<meta property="og:image" content="https://www.cosenzapage.it/media/2022/01/Furto-arance.jpg" />
<meta property="og:title" content="Corigliano Rossano, arrestati padre e figlio per i reati di ricettazione e furto aggravato in concorso" />
<meta property="og:url" content="https://www.cosenzapage.it/cronaca/2022_01_18/corigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092" />
<meta property="og:description" content="Nella serata di ieri, gli Agenti del Commissariato di P.S. di Corigliano-Rossano, in agro di Apollinara, frazione di Corigliano Rossano,  arrestavano  padre e figlio per il reato di ricettazione e furto aggravato in concorso. L’ attività di P.G. traeva origine dalle numerose segnalazioni  da parte di cittadini della contrada di Apollinara stanchi di assistere inermi alla recrudescenza di [&hellip;]" />
<meta prefix="fb: https://ogp.me/ns/fb#" property="fb:app_id" content="1582100882070054" />
<meta property="fb:admins" content="100000471375154" />
<!-- /Open Graph Meta Data -->

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style>
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- Google AdSense snippet added by Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3482014415875072" crossorigin="anonymous"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css">.crp-list-title {display: none;}
ol li.crp-list-item {list-style-type: disc !important; color: #00356d}
div.crp-list-item-title a {font-size: 0.7em !important; font-weight: bold;} 
.widget li.crp-list-item {border-bottom: none !important;}</style>		<style type="text/css" id="wp-custom-css">
			#navigation ul li a, #navigation ul li a:link, #navigation ul li a:visited{display:block; background:#00356d; color: white !important }

.secondary-navigation {width: 100% !important; max-width: none !important; display: flex }
.homeCat, .homeTime { color: #ed0105 !important;}		</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
<meta http-equiv="Refresh" content="540"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3482014415875072",
          enable_page_level_ads: true
     });
</script>
	<script type='text/javascript' src='https://www.hapueditore.com/lab/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>

	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='https://www.cosenzapage.it/wp-content/themes/dedonews/css/ie8.css' type='text/css' media='all' />
	<![endif]-->
<!--  <title>< ?php wp_title(' | ', true, 'right'); ?> CosenzaPage</title>   -->

	</head>
<body id ="blog" class="post-template-default single single-post postid-40092 single-format-standard main">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyOW8uBtAKeqQB"></script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAECJWgxqqKk8bpP"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1582100882070054',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v4.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js"></script>

<h1 style="visibility: hidden; display: none;">Corigliano Rossano, arrestati padre e figlio per i reati di ricettazione e furto aggravato in concorso | Cosenza Page CosenzaPage</h1>
<h2 style="visibility: hidden; display: none;">Cosenza Page Quotidiano Online | cronaca, news, notizie, sport, politica, chiesa, attualita&#039;, Cosenza, Rende, cosentino, Calabria</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="https://www.cosenzapage.it/cronaca/2022_01_18/corigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092" title="Corigliano Rossano, arrestati padre e figlio per i reati di ricettazione e furto aggravato in concorso" rel="bookmark">Corigliano Rossano, arre...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://www.cosenzapage.it/cronaca/2022_01_18/arrestato-imprenditore-per-bancarotta-fraudolenta-sequestrate-due-societa-di-autotrasporti-nella-provincia-di-crotone_40075" title="Arrestato imprenditore per bancarotta fraudolenta, sequestrate due società di autotrasporti nella provincia di Crotone " rel="bookmark">Arrestato imprenditore p...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://www.cosenzapage.it/cronaca/2022_01_17/danneggiato-il-giardino-della-memoria-delle-vittime-del-covid-a-s-onofrio_40065" title="Danneggiato il “Giardino della Memoria” delle vittime del Covid a S.Onofrio" rel="bookmark">Danneggiato il “Giardi...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="https://www.cosenzapage.it/cronaca/2022_01_15/tir-si-ribalta-sulla2-nel-cosentino-morto-il-conducente_40055" title="Tir si ribalta sull&#8217;A2 nel cosentino, morto il conducente" rel="bookmark">Tir si ribalta sull&#821...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="https://www.cosenzapage.it"><img src="https://www.cosenzapage.it/static/cosenzapage_header.jpg" alt="Cosenza Page" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                                </div>
          </div>
				<div class="secondary-navigation" style="width: 100% !important; background: #00356d !important;">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.cosenzapage.it/category/cronaca">cronaca<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/politica">politica<span class="sub"></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/attualita">attualità<span class="sub"></span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/chiesa">chiesa<span class="sub"></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/cultura-e-spettacolo">cultura<span class="sub"></span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.cosenzapage.it/category/sport">sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
									        <div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="noH3 widget widget"><h3 class="widget-title"> </h3><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage headerAdv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="1590078416"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-40092" class="post post-40092 type-post status-publish format-standard has-post-thumbnail hentry category-cronaca has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Corigliano Rossano, arrestati padre e figlio per i reati di ricettazione e furto aggravato in concorso</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">18 Gennaio 2022</span> | <span class="thecategory"><a href="https://www.cosenzapage.it/category/cronaca" rel="nofollow">cronaca</a></span> | <span class="thecomment"><a href="https://www.cosenzapage.it/cronaca/2022_01_18/corigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.cosenzapage.it/cronaca/2022_01_18/corigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092" data-a2a-title="Corigliano Rossano, arrestati padre e figlio per i reati di ricettazione e furto aggravato in concorso"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.cosenzapage.it/cronaca/2022_01_18/corigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="https://www.cosenzapage.it/media/2022/01/Furto-arance.jpg"><img loading="lazy" class="alignleft size-thumbnail wp-image-14690 colorbox-40092" src="https://www.cosenzapage.it/media/2022/01/Furto-arance-300x200.jpg" alt="" width="300" height="200" /></a>Nella serata di ieri, gli Agenti del Commissariato di P.S. di Corigliano-Rossano, in agro di Apollinara, frazione di Corigliano Rossano,  arrestavano  padre e figlio per il reato di ricettazione e furto aggravato in concorso.<span id="more-40092"></span></p>
<p>L’ attività di P.G. traeva origine dalle numerose segnalazioni  da parte di cittadini della contrada di Apollinara stanchi di assistere inermi alla recrudescenza di furti di m ezzi agricoli e prodotti agrumicoli, fonte di reddito principale dei coltivatori locali.</p> <div data-ad-id="38770" style="text-align:center; margin-top:5px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-38770  ">
                                                        <div style="font-size:10px;text-align:center;color:#cccccc;">Advertisement</div>
							<!-- Composite Start -->
<div id="M746512ScriptRootC1213993"></div>
<script src="https://jsc.epeex.io/c/o/cosenzapage.it.1213993.js" async></script>
<!-- Composite End -->
							</div> 
<p>A tal proposito venivano predisposti servizi  mirati  di appostamento nelle ore serali e notturne lungo le principali direttrici della frazione e, proprio grazie a questi, si potevano notare delle persone aggirarsi nei terreni, intente alla raccolta fraudolenta delle arance con  torce elettriche.</p>
<p>Gli equipaggi predisposti sulla Strada Provinciale, subito dopo, fermavano il furgone con due uomini, padre e figlio, ed all’interno del mezzo venivano rinvenute  11 cassette in plastica contenenti arance, del cui possesso  non riuscivano a fornire alcuna spiegazione.</p>
<p>Gli operatori, successivamente, procedevano a perquisizione  presso l’ abitazione degli stessi  e nel capannone in uso alla famiglia, venivano rinvenute altre 44 cassette in plastica contenenti arance, per un totale di oltre 10 quintali di agrumi per un valore economico di mercato pari a  2000 euro.</p>
<p>Gli accertamenti successivi consentivano agli investigatori di rintracciare il proprietario del fondo agricolo per confermare l’ammanco del prodotto che successivamente gli veniva restituito .</p>
<p>Sono in corso accertamenti tecnico scientifici sul telaio del veicolo utilizzato per il furto che veniva sottoposto a sequestrato penale in quanto circolava con targa appartenente ad altro veicolo e privo di documenti e copertura assicurativa.</p>
<p>Alla luce degli elementi di reità raccolti a loro carico ed in considerazione dei precedenti di Polizia,  il padre  veniva tratto in arresto e  tradotto presso la casa circondariale di Castrovillari, mentre il figlio, per come disposto dal P.M. di turno, veniva sottoposto agli arresti domiciliari in attesa del rito per Direttissima.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.cosenzapage.it/cronaca/2022_01_18/corigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092" data-a2a-title="Corigliano Rossano, arrestati padre e figlio per i reati di ricettazione e furto aggravato in concorso"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.cosenzapage.it/cronaca/2022_01_18/corigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.cosenzapage.it%2Fcronaca%2F2022_01_18%2Fcorigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092&amp;linkname=Corigliano%20Rossano%2C%20arrestati%20padre%20e%20figlio%20per%20i%20reati%20di%20ricettazione%20e%20furto%20aggravato%20in%20concorso" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
 										  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v8.0&appId=1582100882070054",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.cosenzapage.it/cronaca/2022_01_18/corigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">cosenzapage</div><script type="text/javascript">var disqus_shortname = "cosenzapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="noH3 widget widget"><h3 class="widget-title"> </h3><h4 style="clear: both;">ti potrebbe interessare anche...</h4>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="9680303880"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="noH3 widget widget"><h3 class="widget-title"> </h3><h4 class="articleAdv" >pubblicità</h4>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cosenza AdSense responsive article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="1602961486"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="noH3 widget widget"><h3 class="widget-title"> </h3><script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AADmz_f9QLSxUVNn"></script></div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://www.cosenzapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="phpeverywherewidget-3" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">pubblicità</h3><h4 class="adv">pubblicità</h4>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CosenzaPage responsive Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="6963099375"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li><li id="miniloops-5" class="widget widget-sidebar miniloops"><h3 class="widget-title">cronaca </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/cronaca/2022_01_18/corigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092" title="Corigliano Rossano, arrestati padre e figlio per i reati di ricettazione e furto aggravato in concorso"><img src='https://www.cosenzapage.it/media/2022/01/Furto-arance-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.cosenzapage.it/cronaca/2022_01_18/corigliano-rossano-arrestati-padre-e-figlio-per-i-reati-di-ricettazione-e-furto-aggravato-in-concorso_40092" title="Corigliano Rossano, arrestati padre e figlio per i reati di ricettazione e furto aggravato in concorso"><strong>Corigliano Rossano, arrestati padre e figlio per i reati di ricettazione e furto aggravato in concorso</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/cronaca/2022_01_18/arrestato-imprenditore-per-bancarotta-fraudolenta-sequestrate-due-societa-di-autotrasporti-nella-provincia-di-crotone_40075" title="Arrestato imprenditore per bancarotta fraudolenta, sequestrate due società di autotrasporti nella provincia di Crotone "><img src='https://www.cosenzapage.it/media/2022/01/6ffe8ff01c17791106b0ef8195b21ca7-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.cosenzapage.it/cronaca/2022_01_18/arrestato-imprenditore-per-bancarotta-fraudolenta-sequestrate-due-societa-di-autotrasporti-nella-provincia-di-crotone_40075" title="Arrestato imprenditore per bancarotta fraudolenta, sequestrate due società di autotrasporti nella provincia di Crotone "><strong>Arrestato imprenditore per bancarotta fraudolenta, sequestrate due società di autotrasporti nella provincia di Crotone </strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/cronaca/2022_01_17/danneggiato-il-giardino-della-memoria-delle-vittime-del-covid-a-s-onofrio_40065" title="Danneggiato il “Giardino della Memoria” delle vittime del Covid a S.Onofrio"><img src='https://www.cosenzapage.it/media/2022/01/giardino-della-memoria-1-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.cosenzapage.it/cronaca/2022_01_17/danneggiato-il-giardino-della-memoria-delle-vittime-del-covid-a-s-onofrio_40065" title="Danneggiato il “Giardino della Memoria” delle vittime del Covid a S.Onofrio"><strong>Danneggiato il “Giardino della Memoria” delle vittime del Covid a S.Onofrio</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/cronaca/2022_01_15/tir-si-ribalta-sulla2-nel-cosentino-morto-il-conducente_40055" title="Tir si ribalta sull&#8217;A2 nel cosentino, morto il conducente"><img src='https://www.cosenzapage.it/media/2022/01/Elisoccorso-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.cosenzapage.it/cronaca/2022_01_15/tir-si-ribalta-sulla2-nel-cosentino-morto-il-conducente_40055" title="Tir si ribalta sull&#8217;A2 nel cosentino, morto il conducente"><strong>Tir si ribalta sull&#8217;A2 nel cosentino, morto il conducente</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.cosenzapage.it/cronaca/2022_01_14/fidanzata-segreta-di-bergamini-interno-era-una-stalker_40038" title="Fidanzata &#8216;segreta&#8217; di Bergamini, “Internò era una stalker”"><img src='https://www.cosenzapage.it/media/2022/01/bccb32dca404548c73de0fa9789e8d7f-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.cosenzapage.it/cronaca/2022_01_14/fidanzata-segreta-di-bergamini-interno-era-una-stalker_40038" title="Fidanzata &#8216;segreta&#8217; di Bergamini, “Internò era una stalker”"><strong>Fidanzata &#8216;segreta&#8217; di Bergamini, “Internò era una stalker”</strong></a>
</li></ul></li>		</div>
	</div><!--sidebars-->
</aside>        <div id="footer-line">
      
   </div>
		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2022 <a href="https://www.cosenzapage.it" title="Cosenza Page Quotidiano Online | cronaca, news, notizie, sport, politica, chiesa, attualita&#039;, Cosenza, Rende, cosentino, Calabria" rel="nofollow">Cosenza Page</a>.</div>
	<div class="copyright-text">CosenzaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul id="menu-menu-secondario" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.cosenzapage.it/redazione">Redazione</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://www.cosenzapage.it/contatti">Contatti</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo.<br />
 <a href="https://www.cosenzapage.it/privacy-cookies-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css'  href='https://www.cosenzapage.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' id='colorbox-js-extra'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33' id='colorbox-js'></script>
<script type='text/javascript' async='async' src='https://www.cosenzapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2' id='colorbox-wrapper-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.cosenzapage.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"bcc8094e07"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.cosenzapage.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.cosenzapage.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' async='async' src='https://www.cosenzapage.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' async='async' src='https://www.cosenzapage.it/wp-content/themes/dedonews/js/customscript.js?ver=null' id='customscript-js'></script>
<script type='text/javascript' async='async' src='https://www.cosenzapage.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' async='async' src='https://www.cosenzapage.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
</div><!--.main-container-->
</body>
</html>